<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.veraclasse.it/wordpress/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/favicon.ico?x46082">
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Un itinerario nel Polesine tra ville storiche e osterie tipiche - VeraClasse</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="news_keywords" content="news viaggi" />
<meta name="original-source" content="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" />
<link rel="canonical" href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un itinerario nel Polesine tra ville storiche e osterie tipiche - VeraClasse" />
<meta property="og:description" content="Il Veneto è una regione del Nord Italia in cui coesistono paesaggi naturalistici molto diversi tra loro: montagna, mare, pianura, lago e perfino zone in cui domina l’acqua dei fiumi." />
<meta property="og:url" content="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" />
<meta property="og:site_name" content="VeraClasse" />
<meta property="article:section" content="Viaggi" />
<meta property="article:published_time" content="2018-04-09T12:21:39+02:00" />
<meta property="article:modified_time" content="2018-04-09T10:22:54+02:00" />
<meta property="og:updated_time" content="2018-04-09T10:22:54+02:00" />
<meta property="og:image" content="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" />
<meta property="og:image:secure_url" content="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il Veneto è una regione del Nord Italia in cui coesistono paesaggi naturalistici molto diversi tra loro: montagna, mare, pianura, lago e perfino zone in cui domina l’acqua dei fiumi." />
<meta name="twitter:title" content="Un itinerario nel Polesine tra ville storiche e osterie tipiche - VeraClasse" />
<meta name="twitter:image" content="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.veraclasse.it\/","name":"VeraClasse","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.veraclasse.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeraClasse &raquo; Feed" href="https://www.veraclasse.it/feed/" />
						<meta property="og:title" content="Un itinerario nel Polesine tra ville storiche e osterie tipiche" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Il Veneto è una regione del Nord Italia in cui coesistono paesaggi naturalistici molto diversi tra loro: montagna, mare, pianura, lago e perfino zone in cui domina l’acqua dei fiumi." />
			<meta property="og:image" content="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" />
			<meta property="og:url" content="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veraclasse.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://foto.veraclasse.it/content/plugins/contact-form-7/includes/css/styles.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/public.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/animate.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://foto.veraclasse.it/content/plugins/instagram-feed/css/sb-instagram.min.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stili-lightslider-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/lightslider.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/foundation.min.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/font-awesome.min.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/app.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/style.css?x46082' type='text/css' media='all' />
<link rel='stylesheet' id='infomotori_dfp_style-css'  href='https://foto.veraclasse.it/content/plugins/infomotori_dfp/css/infomotori_dfp.css?x46082' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery.js?x46082'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x46082'></script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/cs-adblock/blockadblock.js?x46082'></script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?x46082'></script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?x46082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/js/public.js?x46082'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/infomotori_dfp/js/infomotori_dfp.js?x46082'></script>
<link rel='https://api.w.org/' href='https://www.veraclasse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veraclasse.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veraclasse.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.veraclasse.it/?p=48812' />
<link rel="alternate" type="application/json+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fun-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fun-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
/*.home #sb_instagram:before{background-image: url(https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/logo_instagram.png);
    display: block;
    height: 40px;
    content: "";
    background-size: 50%;
    background-repeat: no-repeat;
    background-position: 10px 0;
    margin-top: 20px;
}*/
</style>
<script type="text/javascript">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</script><link href='https://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Raleway:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://foto.veraclasse.it/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x46082" media="screen"><![endif]--><link rel="amphtml" href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/?amp=true"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/advFunction.js?x46082"></script>
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/app.js?x46082"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.cookie.js?x46082"></script>
	<script type="text/javascript" src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.fancybox.js?x46082"></script>
	<link rel="stylesheet" type="text/css" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/jquery.fancybox.css?x46082" media="screen" />
	 <script type="text/javascript">
    $(document).ready(function() {
      $('.fancybox').fancybox();
    });
  </script>
	<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-10392847-1', 'auto');
        ga('send', 'pageview');
     </script>
	<script>
	 	 var refreshSlide=0;
		 $(document).ready(function() {
		 	if ($('.image-gallery').length){
			       $('.image-gallery').lightSlider({
			           gallery:true,
			           item:1,
			           thumbItem:9,
			           slideMargin: 0,
			           speed:500,
			           auto:false,
			           loop:false,
			           onSliderLoad: function() {
			               $('.image-gallery').removeClass('cS-hidden');
			           },
	                 onBeforeStart: function () {
	                 },
	                 onBeforeNextSlide: function () {
	                   googletag.pubads().refresh();
	                   ga('send', {
	                     hitType: 'pageview',
	                     page: location.pathname
	                   });
	                   if (!((++refreshSlide)%3) && typeof(refreshAllAdv)=="function") {
	                	   refreshAllAdv();
	                   }
	                 },
	                 onBeforePrevSlide: function () {
	                   googletag.pubads().refresh();
	                   ga('send', {
	                     hitType: 'pageview',
	                     page: location.pathname
	                   });
	                   if (!((++refreshSlide)%3) && typeof(refreshAllAdv)=="function") {
	                	   refreshAllAdv();
	                   }
	                 },
	                 onBeforeSlide: function(){
	                   googletag.pubads().refresh();
	                   ga('send', {
	                     hitType: 'pageview',
	                     page: location.pathname
	                   });
	                 }
			       });
	 		 }
		});
	</script>
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>



    <!-- INIZIA QUI IL BLOCCO ADV DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
		<!-- FINISCE QUI IL BLOCCO ADV DFP -->
    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-48812 single-format-gallery lazy-load-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://www.veraclasse.it/content/themes/goodlife-wp"> <!-- TEST COMMIT 13 Gennaio 2017 -->

	<!-- nuovo adv 7 -->						<!-- /347211195/DFP_SKIN -->
			<div class="centered-skin" id='div-gpt-ad-1496326062245-0'>
			<script>
			if (width_dfp>=1024  || advInfomotoriTest) {
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496326062245-0'); });
			}
			</script>
			</div>  	
				
	<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://www.veraclasse.it/" class="logolink">
						<img src="https://foto.veraclasse.it/content/uploads/2016/03/logo_veraclasse-1.png?x46082" class="logoimg" alt="VeraClasse"/>
					</a>
					<span class="page-title" id="page-title">Un itinerario nel Polesine tra ville storiche e osterie tipiche</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fun-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Un+itinerario+nel+Polesine+tra+ville+storiche+e+osterie+tipiche&url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fun-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
						<a href="http://pinterest.com/pin/create/link/?url=https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/&amp;media=https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-5 large-5 columns">
		</div>
		<div class="small-12 medium-7 large-7 columns text-right">
			<div class="row">
				<div class="small-12 medium-8 large-8 columns">
					<div id="social_topbar">
						<ul class="sf-menu right-menu">
							<li>
								<a href="https://www.veraclasse.it/newsletter" title="Iscriviti alla Newsletter" target="_blank" rel="nofollow" style="font-size:14px;">
									<span style="text-transform:lowercase;">newsletter</span>
								</a>
							</li>
							<li>
								<a href="https://www.facebook.com/veraclasse" target="_blank" rel="nofollow" title="Facebook">
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pinterest.com/veraclassemag/" target="_blank" rel="nofollow" title="Pinterest">
									<i class="fa fa-pinterest-p" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/VeraClasse" target="_blank" rel="nofollow" title="Twitter">
									<i class="fa fa-twitter" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://plus.google.com/+veraclasse/posts" target="_blank" rel="nofollow" title="Google+">
									<i class="fa fa-google-plus" aria-hidden="true"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="small-12 medium-4 large-4 columns">
					<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner" id="header_skin">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-8 large-centered xlarge-8 large-text-center columns logo">
						<a href="https://www.veraclasse.it/" class="logolink">
				<img src="https://foto.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x46082" class="logoimg" alt="VeraClasse"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
    <div class="row">
         <!-- nuovo adv 106 -->			<!-- /347211195/DFP_LEADERBOARD_MOBILE -->
			<div id="leaderboard_mobile" class="leaderboard_mobile">
				<div id='div-gpt-ad-1510937470684-0'>
					<script>
						if ((width_dfp<640 && dfpReadCookie("close-adv-div-gpt-ad-1510937470684-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510937470684-0'); });
						}
					</script>
				</div>
			</div>
				  </div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
				        <ul id="menu-menu-principale-1" class="sf-menu style2">
					                			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/destinazioni/" title="Destinazioni">
                    			 Destinazioni                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="/viaggi/africa/" title="Destinazioni Africa">
                                Africa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/asia/" title="Destinazioni Asia">
                                Asia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/centro-america/" title="Destinazioni Centro America">
                                Centro America                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/europa/" title="Destinazioni Europa">
                                Europa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/italia/" title="Destinazioni Italia">
                                Italia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/medio-oriente/" title="Destinazioni Medio Oriente">
                                Medio Oriente                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/nord-america/" title="Destinazioni Nordamerica">
                                Nordamerica                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/oceania/" title="Destinazioni Oceania">
                                Oceania                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/sud-america/" title="Destinazioni Sudamerica">
                                Sudamerica                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                          </ul>
                                                      <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Un itinerario nel Polesine tra ville storiche e osterie tipiche                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/il-meglio-dellecuador-fra-citta-oceano-e-natura-incontaminata_47911/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/Quito_calle_García_Moreno-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Il meglio dell'Ecuador, fra città, oceano e natura incontaminata                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/viaggio-a-new-york-10-cose-da-vedere-assolutamente_24167/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2014/12/times-square-2835995_1280-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Viaggio a New York: 10 cose da vedere assolutamente                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/viaggi/" title="Viaggi">
                    			 Viaggi                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/week-end/" title="Viaggi Week End">
                                Week End                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/famiglia/" title="Viaggi Famiglia">
                                Famiglia                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/mare-e-isole/" title="Viaggi Mare e Isole">
                                Mare e Isole                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/terme/" title="Viaggi Terme">
                                Terme                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/montagna/" title="Viaggi Montagna">
                                Montagna                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/neve-e-sci/" title="Viaggi Neve e Sci">
                                Neve e Sci                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/cultura/" title="Viaggi Cultura">
                                Cultura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/bici/" title="Viaggi Bici">
                                Bici                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/natura/" title="Viaggi Natura">
                                Natura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/crociera/" title="Viaggi Crociera">
                                Crociera                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/avventura/" title="Viaggi Avventura">
                                Avventura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/safari/" title="Viaggi Safari">
                                Safari                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Un itinerario nel Polesine tra ville storiche e osterie tipiche                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/il-meglio-dellecuador-fra-citta-oceano-e-natura-incontaminata_47911/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/Quito_calle_García_Moreno-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Il meglio dell'Ecuador, fra città, oceano e natura incontaminata                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/viaggio-a-new-york-10-cose-da-vedere-assolutamente_24167/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2014/12/times-square-2835995_1280-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Viaggio a New York: 10 cose da vedere assolutamente                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/hotel/" title="Hotel">
                    			 Hotel                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/alberghi/" title="Hotel Alberghi">
                                Alberghi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/experience/" title="Hotel Experience">
                                Experience                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/luxury/" title="Hotel Luxury">
                                Luxury                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/spa/" title="Hotel SPA">
                                SPA                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/hotel/week-end-alle-cinque-terre-relax-al-resort-la-francesca_48640/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/03/cinque-terre-2932120_1280-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Week end alle Cinque Terre: relax al Resort La Francesca                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/viaggio-in-giappone-dormire-nei-ryokan-_20817/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2013/07/main01-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Viaggio in Giappone: dormire nei tradizionali ryokan                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/hotel/lago-como-relax-lusso-5-stelle-al-castadiva-resort_48321/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/02/Floating-pool-1170x550-1519205944.png?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Lago di Como: relax e lusso a 5 stelle al CastaDiva Resort & Spa                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/lifestyle/" title="Lifestyle">
                    			 Lifestyle                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/consigli/" title="Lifestyle Consigli">
                                Consigli                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/eventi/" title="Lifestyle Eventi">
                                Eventi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/ristoranti/" title="Lifestyle Ristoranti">
                                Ristoranti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/food/" title="Lifestyle Food">
                                Food                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/design-2/" title="Lifestyle Design">
                                Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/moda/" title="Lifestyle Moda">
                                Moda                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/must-have/" title="Lifestyle Must Have">
                                Must Have                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/un-gioiello-la-pelle-racchiuso-crema-le-proprieta-della-vaniglia_48874/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/woman-3191095_1280-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Un gioiello per la pelle racchiuso in una crema con le proprietà della vaniglia                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/la-riviera-del-brenta-distretto-delle-calzature-lusso-un-week-end-arte-shopping-alta-qualita_48733/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/03/Riviera-del-Brenta-2-1170x550-1520869746.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      La Riviera del Brenta e il distretto delle calzature di lusso. Un week end tra arte e shopping di alta qualità                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/profumi-chanel-2018-liberta-seduzione-fragranze-classe_48480/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/03/Coco-Mad-Intense_2-4_Amber-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Profumi Chanel 2018: libertà e seduzione per fragranze di classe                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/mostre/" title="Mostre">
                    			 Mostre                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-architettura/" title="Mostre Mostra Architettura">
                                Mostra Architettura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-design/" title="Mostre Mostra Design">
                                Mostra Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-fotografica/" title="Mostre Mostra Fotografica">
                                Mostra Fotografica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-grafica/" title="Mostre Mostra Grafica">
                                Mostra Grafica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-pittura/" title="Mostre Mostra Pittura">
                                Mostra Pittura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-scultura/" title="Mostre Mostra Scultura">
                                Mostra Scultura                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/mostre/lorenzo-lotto-e-giacomo-leopardi-mostra-recanati-tra-arte-e-poesia_47468/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/01/Lorenzo-Lotto_Trasfigurazione-e1515489705834-1170x550-1515489939.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Lorenzo Lotto e Giacomo Leopardi: mostra a Recanati tra arte e poesia                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/mostre/visitare-lantico-egitto-venezia-la-mostra-dedicata-ai-faraoni_47448/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/01/pyramid-2675466_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Visitare l'Antico Egitto, a Venezia la mostra dedicata ai faraoni                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/mostre/le-mostre-piu-belle-italia-lautunno-inverno-2017-2018_45491/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/08/04_La-Vedova-e1500906593245-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Le mostre più belle in Italia di questo autunno-inverno 2017-2018                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/ricette/" title="Ricette">
                    			 Ricette                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/antipasti/" title="Ricette Antipasti">
                                Antipasti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/cocktail/" title="Ricette Cocktail">
                                Cocktail                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/contorni/" title="Ricette Contorni">
                                Contorni                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/dessert/" title="Ricette Dessert">
                                Dessert                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/primi-piatti/" title="Ricette Primi piatti">
                                Primi piatti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/secondi-piatti/" title="Ricette Secondi piatti">
                                Secondi piatti                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/crostata-di-pesche-e-mandorle-senza-glutine-con-farina-di-teff_46811/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/11/pexels-photo-209273-1170x550.jpeg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Crostata di pesche e mandorle senza glutine con farina di teff                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/insalata-vegana-avocado-asparagi-quinoa_43768/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/03/avocado-1712583_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Insalata vegana con avocado, asparagi e quinoa                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/ricetta-torta-vegana-alla-papaya_43754/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/03/cake-1792115_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Torta vegana alla papaya                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/news/" title="News">
                    			 News                          </a>
                  				 

                </li>
              
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="/proposte/" title="Proposte">
                    			 Proposte                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/tour-operator/" title="Proposte Tour Operator">
                                Tour Operator                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                          </ul>
                                                      <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Un itinerario nel Polesine tra ville storiche e osterie tipiche                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/il-meglio-dellecuador-fra-citta-oceano-e-natura-incontaminata_47911/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/Quito_calle_García_Moreno-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Il meglio dell'Ecuador, fra città, oceano e natura incontaminata                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/viaggio-a-new-york-10-cose-da-vedere-assolutamente_24167/">
                                    <span class="foto_news_menu" style="background-image:url(https://foto.veraclasse.it/content/uploads/2014/12/times-square-2835995_1280-1170x550.jpg?x46082);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Viaggio a New York: 10 cose da vedere assolutamente                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
          
             
            </ul>
							</nav>
		</div>
	</div>
</header>
<!-- End Header -->
	<div class="row" id="adv_header">
		<div class="small-12 medium-12 small-12 columns">

			<!-- nuovo adv 1 -->			<!-- /347211195/DFP_LEADERBOARD -->
		<div id='div-gpt-ad-1496325894536-0' class="leaderboard">
			<script>
				if (width_dfp>=640 || advInfomotoriTest) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325894536-0'); });
				}
			</script>
		</div>
		
		<!-- /347211195/masthead -->
		<div id='div-gpt-ad-1496325918399-0' class="masthead">
			<script>
				if (width_dfp>=640 || advInfomotoriTest) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325918399-0'); });
				}
			</script>
		</div>
						<!-- nuovo adv 105 -->			<div id='div-gpt-ad-1496325628209-0' class="fullbanner">
			  <script>
			     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325628209-0'); });
			  </script>
			</div>
		
		</div>
	</div>

	<div id="wrapper" class="open">
		
				<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-34876" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#"><span><i class="fa fa-plus"></i></span>Destinazioni</a>
<ul class="sub-menu">
	<li id="menu-item-34877" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li id="menu-item-34878" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li id="menu-item-34879" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li id="menu-item-34880" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li id="menu-item-34881" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li id="menu-item-34882" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-34883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li id="menu-item-34884" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li id="menu-item-34885" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li id="menu-item-32489" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/"><span><i class="fa fa-plus"></i></span>Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-32503" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li id="menu-item-32495" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li id="menu-item-32496" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li id="menu-item-32501" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li id="menu-item-32497" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li id="menu-item-32499" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li id="menu-item-32493" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li id="menu-item-32491" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li id="menu-item-32498" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li id="menu-item-32492" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li id="menu-item-32490" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li id="menu-item-32500" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-32464" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/"><span><i class="fa fa-plus"></i></span>Hotel</a>
<ul class="sub-menu">
	<li id="menu-item-32465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li id="menu-item-32565" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li id="menu-item-32566" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li id="menu-item-32467" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li id="menu-item-32468" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/"><span><i class="fa fa-plus"></i></span>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-33718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li id="menu-item-32471" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li id="menu-item-32478" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li id="menu-item-32472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li id="menu-item-32470" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li id="menu-item-32474" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li id="menu-item-32476" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li id="menu-item-32479" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/"><span><i class="fa fa-plus"></i></span>Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-33719" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li id="menu-item-33720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li id="menu-item-33721" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li id="menu-item-33722" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li id="menu-item-33723" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li id="menu-item-32481" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/"><span><i class="fa fa-plus"></i></span>Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-32482" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-32486" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li id="menu-item-32487" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-32484" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li id="menu-item-32485" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li id="menu-item-32483" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li id="menu-item-32504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li id="menu-item-33725" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/veraclasse" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://www.pinterest.com/veraclassemag/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://twitter.com/VeraClasse" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://plus.google.com/+veraclasse/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
				<section id="content-container">
				<div class="click-capture"></div>		
				<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
<div class="row top-padding" style="background:#fff;">
	<div class="small-12 medium-12 small-12 columns" id="breadcrumbs">
		<!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to VeraClasse." href="https://www.veraclasse.it" class="home"><span property="name">VeraClasse</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Viaggi category archives." href="https://www.veraclasse.it/viaggi/" class="taxonomy category"><span property="name">Viaggi</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Bici category archives." href="https://www.veraclasse.it/viaggi/bici/" class="taxonomy category"><span property="name">Bici</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Un itinerario nel Polesine tra ville storiche e osterie tipiche</span><meta property="position" content="4"></span>	</div>
</div>
			

<meta property="og:image" content="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082" />
<div class="row post-detail-row top-padding" data-equal=".equal, .sidebar" data-row-detection="true">
	<div class="small-12 medium-12 columns equal">
		<header class="post-title entry-header">
  			<h1 class="entry-title" itemprop="name headline">Un itinerario nel Polesine tra ville storiche e osterie tipiche</h1>			<p class="custom">
							</p>
  		</header>
  		<figure class="post-gallery gallery-format-post">
  			<a name="form_contatti"></a>
	  						<ul class="image-gallery gallery list-unstyled cS-hidden" style="width:500px; height:500px; z-index:9999">
	  										<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-e1522932848915.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/campagna-rovigo-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/campagna-rovigo-e1522932805448.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/campagna-rovigo-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/campagna-rovigo-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/image_monumenti-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/image_monumenti.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/image_monumenti-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/image_monumenti-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/inside-3265702_1920-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/inside-3265702_1920-e1522932818738.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/inside-3265702_1920-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/inside-3265702_1920-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/Villa_Badoer_Fratta_Polesine_facciata_by_Marcok_2009-08-16_n12-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/Villa_Badoer_Fratta_Polesine_facciata_by_Marcok_2009-08-16_n12.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/Villa_Badoer_Fratta_Polesine_facciata_by_Marcok_2009-08-16_n12-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/Villa_Badoer_Fratta_Polesine_facciata_by_Marcok_2009-08-16_n12-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/sunset-3231502_1920-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/sunset-3231502_1920-e1522932829285.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/sunset-3231502_1920-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/sunset-3231502_1920-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/1200px-Villa_Nani_Mocenigo_3_Canda-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/1200px-Villa_Nani_Mocenigo_3_Canda.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/1200px-Villa_Nani_Mocenigo_3_Canda-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/1200px-Villa_Nani_Mocenigo_3_Canda-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/gateway-1745165_1920-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/gateway-1745165_1920-e1522932838717.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/gateway-1745165_1920-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/gateway-1745165_1920-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://foto.veraclasse.it/content/uploads/2018/04/sunset-2277667_1920-1170x550.jpg?x46082" style="width:500px; height:500px; z-index:9999">
							<a href="https://foto.veraclasse.it/content/uploads/2018/04/sunset-2277667_1920-e1522932856762.jpg?x46082" class="zoom-photo-gallery fancybox" title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x46082" />						
							</a>
	       					<img src="https://foto.veraclasse.it/content/uploads/2018/04/sunset-2277667_1920-1170x550.jpg?x46082" class="foto_slide_gallery" />
	       					<div style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/04/sunset-2277667_1920-1170x550.jpg?x46082)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
										
					<li id="ultima_slide_gallery_correlati">							<a href="https://www.veraclasse.it/viaggi/cosa-fare-nellalpe-di-siusi-tra-le-dolomiti-patrimonio-unesco_48264/" style="background-image:url(https://foto.veraclasse.it/content/uploads/2018/02/Alpe-di-Siusi-gallery-1_1170x780-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Cosa fare nell’Alpe di Siusi, tra le Dolomiti patrimonio Unesco</span>
							<span class="titolo_correlati_mobile">Cosa fare nell’Alpe di Siusi, tra</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/trenino-rosso-del-bernina-lespresso-piu-lento-deuropa-un-viaggio-emozioni_39270/" style="background-image:url(https://foto.veraclasse.it/content/uploads/2016/11/treno-rosso-bernina-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Trenino Rosso del Bernina: un viaggio di emozioni</span>
							<span class="titolo_correlati_mobile">Trenino Rosso del Bernina: un viaggio</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/tirano-trenino-rosso-le-bellezze-patrimonio-unesco_45023/" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/06/bernina-lago-estate1-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Tirano, il Trenino Rosso e le bellezze dell&#8217;Unesco</span>
							<span class="titolo_correlati_mobile">Tirano, il Trenino Rosso e le</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/la-lituania-bicicletta_44287/" style="background-image:url(https://foto.veraclasse.it/content/uploads/2017/05/Grazutes-National-Park-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Visitare la Lituania in bicicletta</span>
							<span class="titolo_correlati_mobile">Visitare la Lituania in bicicletta </span>
							</a>
						</li>				</ul>
				<!--<ul id="social_gallery hide-for-small-only">
					<li>
						<a href="http://www.facebook.com/sharer.php?u=" target="_blank">
							<i class="fa fa-facebook-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/share?url=&amp;text=" target="_blank">
							<i class="fa fa-twitter-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=" target="_blank">
							<i class="fa fa-google-plus-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" target="_blank">
							<i class="fa fa-pinterest-square" aria-hidden="true"></i>
						</a>
					</li>
				</ul>-->
  		</figure>
  	</div>
  </div>
  <div class="row post-detail-row top-padding">
  	<div class="small-12 medium-8 columns equal">
	  		  			  	<div class="post-content entry-content cf medium">
		  		<p>Il Veneto è una regione del Nord Italia in cui coesistono paesaggi naturalistici molto diversi tra loro: montagna, mare, pianura, lago e perfino zone in cui domina l’acqua dei fiumi. </p>
		  	</div>
	  			<a href="#" onclick="window.print()" id="stampa_articolo_alto" title="Stampa Articolo">
  			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
	  	<div class="post-content-container">
			<div class="post-content entry-content cf">
				<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/"  target="_blank" ><img src="https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x46082" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/"  target=&quot;_blank&quot; ><img src="https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?x46082" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/&amp;text=Un%20itinerario%20nel%20Polesine%20tra%20ville%20storiche%20e%20osterie%20tipiche%20"  target=&quot;_blank&quot; ><img src="https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?x46082" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?x46082" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Un%20itinerario%20nel%20Polesine%20tra%20ville%20storiche%20e%20osterie%20tipiche&#038;body=%20https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/"><img src="https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?x46082" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><p>Nella <strong>provincia di Rovigo</strong> si trova il territorio del <strong>Polesine</strong>, luogo che risiede tra il basso corso dei <strong>fiumi Po e Adige</strong>.<br />
Una zona ricca di paesaggi unici e straordinari, dove la natura ha assunto varie forme tra cui <em>golene</em>, <em>isole sabbiose</em>, <em>valli</em> e <em>lagune</em>. Il Polesine vanta un’incredibile <strong>varietà di flora e fauna</strong>, oltre che una serie di piccoli centri caratteristici con una lunga tradizione alle spalle.<br />
Disseminate lungo il territorio del Polesine, inoltre, ci sono moltissime <strong>ville storiche</strong>, <strong>palazzi, chiese e musei</strong> d’interesse culturale.<br />
I prodotti locali offrono un’<strong>esperienza gastronomica</strong> molto interessante all&#8217;interno delle numerose e <em><strong>tipiche “Ostarie”</strong></em> che seguono le tradizioni della cucina del Delta del Po.</p>
<p>Ecco una <strong>guida ideale per un <span style="color: #993366;"><a style="color: #993366;" href="https://www.trivellato.it/mercedes&amp;utm_source=veraclasse&amp;utm_medium=organic&amp;utm_campaign=20180314_blog_ville_polesine_n&amp;utm_content=testo" rel="nofollow">weekend in auto</a></span></strong> un itinerario alla scoperta di luoghi, tradizioni e sapori di questo bellissimo territorio.</p>															<div class="foto_dentro_testo">
									<a href="#form_contatti">
										<img src="https://foto.veraclasse.it/content/uploads/2018/04/image_monumenti-1170x550.jpg?x46082" style="width:100%;margin-bottom:15px;">
									</a>
								</div>
													
<h4></h4>
<h4>Il territorio del Polesine: lungo il Delta del Po e il fiume Adige</h4>
<p>Il territorio del Polesine si suddivide in <strong>due zone distinte</strong>: la riva sinistra del fiume Po e la porzione che costeggia il fiume Adige.</p>
<p><strong>La parte che riguarda il fiume Po</strong> comprende 33 comuni polesani ed è una delle zone umide più importanti d’Europa, con una biodiversità di specie animali e vegetali enorme. Il fiume Po si suddivide in tanti ramificazioni fluviali che danno vita al territorio del Polesine formato da lagune, campagne coltivate, golene e valli da pesca.</p>
<p><strong>La zona che costeggia il fiume Adige</strong> comprende 17 comuni tra cui la città di Rovigo. Il territorio, come nel caso del Delta del Po, è dominato dall&#8217;elemento acqua: l’Adige è il secondo fiume più lungo d’Italia con i suoi 410 km di estensione. Oltre agli ecosistemi descritti per il Delta del Po, il paesaggio naturalistico dell’Adige è cosparso di gorghi, profondi specchi d’acqua di piccole dimensioni. I <strong>gorghi</strong> sono frutto dell’erosione delle acque del fiume durante le fasi di rotta e sono diventate aree naturali protette, costituendo l’habitat ideale per molte varietà di vegetazione e specie di uccelli.</p>
<p>Il territorio del Polesine offre quindi tantissimi <strong>itinerari per passeggiate immersi nella natura</strong> e per osservare e conoscere specie di animali e piante protette. Un luogo dove si può praticare <strong>il bird-watching e la pesca</strong> lontano dal caos della città.</p>
<h4></h4>
<h4>30 km alla scoperta dell’Isola di Polesine Camerini</h4>
<p>Il nostro punto di partenza e di arrivo è <strong>Piazza di Polesine Camerini</strong>: qui merita una menzione il testimone delle origini di queste terre, <em>Palazzo Camerini</em>, costruito nell’800 come dimora signorile dell’antico borgo rurale.<br />
Salendo poi sull’argine del Po di Tolle si incontra l’<strong>Oasi di Volta Vaccari</strong>: un fitto bosco di salici, frassini e pioppi all’interno di una golena che ospita anche numerose specie di uccelli.<br />
Seguendo la strada che gira attorno alla centrale termoelettrica di Polesine Camerini, si possono osservare l’<strong>abitato di Pila</strong>, la diramazione della <strong>Busa di Tramontana</strong> sull’altra sponda, e la <strong>Sacca del Canarin</strong>.<br />
Si incontra qui un piccolo porticciolo con i capanni dei pescatori ed un punto di raccolta delle vongole! Si costeggia poi l’argine fino ad arrivare in <strong>località Forti</strong> proprio di fronte all’<strong>abitato di Scardovari</strong>: qui si possono avvistare con facilità falchi di palude e albanelle, oltre che, nelle risaie, garzette, cavalieri d’Italia e Aironi cenerini.<br />
Questa è la parte di itinerario in cui maggiormente si percepisce il <strong>contrasto tra la natura selvaggia e le coltivazioni ordinate per mano dell’uomo</strong>, una duplicità che regala sensazioni molto particolari. In pochi km si raggiunge nuovamente Piazza di Polesine Camerini.</p>
<h4></h4>
<h4>Le ville del Polesine tra cultura e storia</h4>
<p>Il Polesine, oltre ad essere territorio paesaggistico di importanza nazionale, gode di un’<strong>importante patrimonio artistico e storico</strong>. Sono presenti moltissimi palazzi storici e ville, tra cui le più importanti sono:</p>
<ul>
<li>Villa Badoer – Fratta Polesine</li>
<li>Villa Pasqualini Canato – Arquà Polesine</li>
<li>Villa Torelli Sarti – Arquà Polesine</li>
<li>Villa Pellegrini – Badia Polesine</li>
<li>Villa Nani Mocenigo – Canda</li>
<li>Villa Camerini Tizzini – Contarina</li>
</ul>
<p><strong>Villa Badoer</strong> è la villa più prestigiosa del Polesine: situata a Fratta Polesine, risale al 1560 ed è opera del famoso architetto <a href="https://www.veraclasse.it/viaggi/visitare-vicenza-un-itinerario-tra-palladio-e-fogazzaro_24413/"><strong>Andrea Palladio</strong></a>. La struttura rappresenta uno degli esempi migliori di armonia delle proporzioni esistenti. La parte architettonica più importante è costituita da un <strong>pronao esastilo ionico</strong> che si apre al centro della facciata. All’interno sono numerosi gli affreschi risalenti alla fine del XVI secolo del pittore <strong>Giallo Fiorentino</strong>. La villa, assieme alle altre progettate dal grande architetto, è inserita nella lista dei <strong>siti Patrimonio UNESCO</strong>.</p>
<h4></h4>
<h4>Le Ostarie del Po: itinerario gastronomico nel Polesine</h4>
<p>La<strong> tradizione culinaria del Delta</strong> deriva le sue ricette dall&#8217;eredità lagunare veneziana, dalle usanze della gastronomia ferrarese e dalle abitudini alimentari delle provincie situate lungo il fiume Po. Il territorio del Polesine offre una ricca esperienza gastronomica grazie all&#8217;<strong>ampia scelta di ristoranti di cucina tipica</strong>.</p>
<p>Si chiamano <em><strong>“Ostarie”</strong></em>, parola che deriva dal dialetto e che indica le <strong>antiche osterie di paese</strong>, da cui poi si sono evoluti i ristoranti. Le proposte culinarie delle “Ostarie” del Po risalgono alla tradizione e parlano di sapori autentici e legati ai ricordi. Visitare la zona del Polesine, quindi, vuol dire anche <strong>assaporare i valori della tradizione a tavola</strong>: ecco alcuni consigli per una esperienza culinaria all&#8217;altezza di questo paesaggio unico</p>
<ul>
<li><strong>Al Fritulìn</strong>: con una vista privilegiata sul principale ramo del fiume Po, potete gustarvi una sosta rilassante degustando un menù a base di pesce.<em>Loc. Scardovari – via Strada del Mare/strada arginale</em>&nbsp;</li>
<li><strong>Arcadia</strong>: cucina stagionale con menù a base di cacciagione, pesce e salumi, un’osteria dall’atmosfera intima e familiare<em>Loc. Santa Giulia – via L. Longo, 29</em>&nbsp;</li>
<li><strong>Al Pescatore</strong>: in aperta campagna, a pochi passi dal ramo del Po di Gnocca, con un ambiente intimo ed accogliente. Spettacolari spaccatelli al sugo di cozze e crostacei!<em>Loc. Gnocca – via Po di Gnocca, 93</em>&nbsp;</li>
<li><strong>Rifugio al Canarin</strong>: ristorantino sospeso sull’acqua con una suggestiva vista sulla laguna, propone piatti a base di pesce in un ambiente unico nel suo genere.<em>Loc. Sacca del Canarin/Polesine Camerini – via Isonzo, 45</em></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4595636826&amp;iu=/347211195/Link" target="_blank" rel="nofollow noopener"><img class="alignnone wp-image-48419 size-full" src="https://foto.veraclasse.it/content/uploads/2018/02/banner_trivellato-1.jpg?x46082" rel="mfp" alt="" width="728" height="150" /></a></p></p>			</div>
		</div>
		<a href="#" onclick="window.print()" id="stampa_articolo_basso" title="Stampa Articolo">		
			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
		<div id="hashtag">
			<a href="https://www.veraclasse.it/viaggi/bici/">#Bici </a><a href="https://www.veraclasse.it/viaggi/famiglia/">#Famiglia </a><a href="https://www.veraclasse.it/viaggi/natura/">#Natura </a><a href="https://www.veraclasse.it/viaggi/">#Viaggi </a><a href="https://www.veraclasse.it/viaggi/week-end/">#Week End </a><a href="https://www.veraclasse.it/viaggi/europa/">#Europa </a><a href="https://www.veraclasse.it/viaggi/italia/">#Italia </a><a href="https://www.veraclasse.it/viaggi/rovigo/">#Rovigo </a><a href="https://www.veraclasse.it/viaggi/veneto-italia/">#Veneto </a>		</div>
		

 
<section class="post-author">
		<a href="https://www.veraclasse.it/author/anna-arcaro/">			
			<img src="https://foto.veraclasse.it/content/uploads/2016/10/anna-arcaro.jpg?x46082" width="82" height="82" alt="Anna Arcaro" class="avatar avatar-82 wp-user-avatar wp-user-avatar-82 alignnone photo" />		</a>
		<a href="https://www.veraclasse.it/author/anna-arcaro/" title="Articoli scritti da: Anna Arcaro" rel="author">Anna Arcaro</a></section>
	</div>
	
<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
    
		<div class="adv_margin_bottom">
		<!-- nuovo adv 103 -->			<div id='div-gpt-ad-1497613376903-0' class="bottone">
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497613376903-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 104 -->			<div id='div-gpt-ad-1496325660404-0' class="halfpage">
			  <script>
			      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325660404-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 2 -->			<!-- /347211195/DFP_BOX -->
			<div id='div-gpt-ad-1496325263331-0' class="box">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325263331-0'); });
				</script>
			</div>	
				</div>
	<div id="thb_latestimages_widget-3" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-48812 type-post status-publish format-gallery has-post-thumbnail hentry category-bici category-famiglia category-natura category-viaggi category-week-end post_format-post-format-gallery regioni-europa regioni-italia regioni-rovigo regioni-veneto-italia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" rel="bookmark" title="Un itinerario nel Polesine tra ville storiche e osterie tipiche">
			<img width="80" height="75" src="https://foto.veraclasse.it/content/uploads/2018/04/laguna-1745170_1920-80x75.jpg?x46082" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="polesine" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/un-itinerario-nel-polesine-ville-storiche-osterie-tipiche_48812/" title="Un itinerario nel Polesine tra ville storiche e osterie tipiche">Un itinerario nel Polesine tra ville storiche e osterie tipiche</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/anna-arcaro/" title="Articoli scritti da: Anna Arcaro" rel="author">Anna Arcaro</a></strong>
				<time class="time" datetime="2018-04-09T12:21:39+00:00" itemprop="datePublished" content="2018-04-09T12:21:39+00:00">1 ora ago</time>
		<meta itemprop="dateModified" content="2018-04-09T10:22:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://foto.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x46082">
			</span>
			
		</span>
		
							</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-48874 type-post status-publish format-gallery has-post-thumbnail hentry category-consigli category-lifestyle category-must-have tag-chanel post_format-post-format-gallery" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/lifestyle/un-gioiello-la-pelle-racchiuso-crema-le-proprieta-della-vaniglia_48874/" rel="bookmark" title="Un gioiello per la pelle racchiuso in una crema con le proprietà della vaniglia">
			<img width="80" height="75" src="https://foto.veraclasse.it/content/uploads/2018/04/woman-3191095_1280-80x75.jpg?x46082" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/lifestyle/" class="single_category_title category-link-16" title="Lifestyle">Lifestyle</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/lifestyle/un-gioiello-la-pelle-racchiuso-crema-le-proprieta-della-vaniglia_48874/" title="Un gioiello per la pelle racchiuso in una crema con le proprietà della vaniglia">Un gioiello per la pelle racchiuso in una crema con le proprietà della vaniglia</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/monica-zoppelletto/" title="Articoli scritti da: Monica Zoppelletto" rel="author">Monica Zoppelletto</a></strong>
				<time class="time" datetime="2018-04-09T10:09:53+00:00" itemprop="datePublished" content="2018-04-09T10:09:53+00:00">3 ore ago</time>
		<meta itemprop="dateModified" content="2018-04-09T10:09:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://foto.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x46082">
			</span>
			
		</span>
		
							</aside>
				</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-47911 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi post_format-post-format-gallery" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/il-meglio-dellecuador-fra-citta-oceano-e-natura-incontaminata_47911/" rel="bookmark" title="Il meglio dell&#8217;Ecuador, fra città, oceano e natura incontaminata">
			<img width="80" height="75" src="https://foto.veraclasse.it/content/uploads/2018/04/Quito_calle_García_Moreno-80x75.jpg?x46082" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="quito-ecuador" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/il-meglio-dellecuador-fra-citta-oceano-e-natura-incontaminata_47911/" title="Il meglio dell&#8217;Ecuador, fra città, oceano e natura incontaminata">Il meglio dell&#8217;Ecuador, fra città, oceano e natura incontaminata</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/federica-xotti/" title="Articoli scritti da: Federica Xotti" rel="author">Federica Xotti</a></strong>
				<time class="time" datetime="2018-04-04T10:28:00+00:00" itemprop="datePublished" content="2018-04-04T10:28:00+00:00">5 giorni ago</time>
		<meta itemprop="dateModified" content="2018-03-22T17:31:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://foto.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x46082">
			</span>
			
		</span>
		
							</aside>
				</div>
</li></ul></div>	<div class="widget cf widget_latestimages" id="box_viaggi_col_dx">
	<strong>Viaggi</strong>
	<ul>
					<li>
				<a href="https://www.veraclasse.it/viaggi/avventura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/avventura.svg?x46082" title="Avventura" width="30" />
					Avventura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/bici/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/bici.svg?x46082" title="Bici" width="30" />
					Bici				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/crociera/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/crociera.svg?x46082" title="Crociera" width="30" />
					Crociera				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/cultura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/cultura.svg?x46082" title="Cultura" width="30" />
					Cultura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/famiglia/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/famiglia.svg?x46082" title="Famiglia" width="30" />
					Famiglia				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/mare-e-isole/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/mare-e-isole.svg?x46082" title="Mare e Isole" width="30" />
					Mare e Isole				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/montagna/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/montagna.svg?x46082" title="Montagna" width="30" />
					Montagna				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/natura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/natura.svg?x46082" title="Natura" width="30" />
					Natura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/neve-e-sci/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/neve-e-sci.svg?x46082" title="Neve e Sci" width="30" />
					Neve e Sci				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/safari/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/safari.svg?x46082" title="Safari" width="30" />
					Safari				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/terme/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/terme.svg?x46082" title="Terme" width="30" />
					Terme				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/week-end/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/week-end.svg?x46082" title="Week End" width="30" />
					Week End				</a>
			</li>
			</ul>
</div>	<div class="sidebar_inner fixed-me">
		<div class="adv_margin_bottom">
			<!-- nuovo adv 3 -->			<!-- /347211195/DFP_BOX -->
			<div id='div-gpt-ad-1499161852643-0'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499161852643-0'); });
				</script>
			</div>	
					</div>
	</div>			
</aside>					<div class="small-12 columns">
			  <aside class="related-posts cf hide-on-print">
    <h4 class="related-title">Ultime News</h4>
    <div class="row">
      <div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="In vacanza col tuo cane per un soggiorno luxury a Roma" href="https://www.veraclasse.it/news/vacanza-col-cane-un-soggiorno-luxury-roma_48759/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2018/03/CANI-AL-RC-2-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="News" class="single_category_title category-link-13" href="https://www.veraclasse.it/news/">News</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="In vacanza col tuo cane per un soggiorno luxury a Roma" href="https://www.veraclasse.it/news/vacanza-col-cane-un-soggiorno-luxury-roma_48759/">In vacanza col tuo cane per un soggiorno luxury a Roma</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Torna &#8220;Lo spirito del pianeta&#8221;, il festival dei popoli indigeni a Bergamo" href="https://www.veraclasse.it/news/torna-lo-spirito-del-pianeta-festival-dei-popoli-indigeni-bergamo_48751/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2018/03/foto-tufi-Jan_preview-570x300.jpeg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="News" class="single_category_title category-link-13" href="https://www.veraclasse.it/news/">News</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Torna &#8220;Lo spirito del pianeta&#8221;, il festival dei popoli indigeni a Bergamo" href="https://www.veraclasse.it/news/torna-lo-spirito-del-pianeta-festival-dei-popoli-indigeni-bergamo_48751/">Torna &#8220;Lo spirito del pianeta&#8221;, il festival dei popoli indigeni a Bergamo</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="I migliori golf e gourmet del Triveneto: relax, sport e buona cucina" href="https://www.veraclasse.it/viaggi/i-migliori-golf-e-gourmet-del-triveneto-relax-sport-buona-cucina_48709/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2018/03/Galzignano-Terme-Radisson-Blu-Hotel-Majestic-piscine-570x300.jpeg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Natura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/natura/">Natura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="I migliori golf e gourmet del Triveneto: relax, sport e buona cucina" href="https://www.veraclasse.it/viaggi/i-migliori-golf-e-gourmet-del-triveneto-relax-sport-buona-cucina_48709/">I migliori golf e gourmet del Triveneto: relax, sport e buona cucina</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="La Riviera del Brenta e il distretto delle calzature di lusso. Un week end tra arte e shopping di alta qualità" href="https://www.veraclasse.it/lifestyle/la-riviera-del-brenta-distretto-delle-calzature-lusso-un-week-end-arte-shopping-alta-qualita_48733/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2018/03/Riviera-del-Brenta-2-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Riviera del Brenta" /></a></figure><aside class="post-category"><a title="Cultura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="La Riviera del Brenta e il distretto delle calzature di lusso. Un week end tra arte e shopping di alta qualità" href="https://www.veraclasse.it/lifestyle/la-riviera-del-brenta-distretto-delle-calzature-lusso-un-week-end-arte-shopping-alta-qualita_48733/">La Riviera del Brenta e il distretto delle calzature di lusso. Un week end tra arte e shopping di alta qualità</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="I laghi del Nord Italia, mete perfette per una gita di relax e sport" href="https://www.veraclasse.it/viaggi/i-laghi-del-nord-italia-mete-perfette-per-una-gita-di-relax-terme-sport-e-visite-a-luoghi-dai-panorami-incantevoli_32581/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2016/03/sunset-549677_1920-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Natura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/natura/">Natura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="I laghi del Nord Italia, mete perfette per una gita di relax e sport" href="https://www.veraclasse.it/viaggi/i-laghi-del-nord-italia-mete-perfette-per-una-gita-di-relax-terme-sport-e-visite-a-luoghi-dai-panorami-incantevoli_32581/">I laghi del Nord Italia, mete perfette per una gita di relax e sport</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Visitare Siviglia città UNESCO capitale dell&#8217;Andalusia" href="https://www.veraclasse.it/viaggi/visitare-siviglia-citta-unesco-capitale-andalusia_25719/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2017/02/andalusia-738288_1280-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="siviglia-spagna" /></a></figure><aside class="post-category"><a title="Cultura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Visitare Siviglia città UNESCO capitale dell&#8217;Andalusia" href="https://www.veraclasse.it/viaggi/visitare-siviglia-citta-unesco-capitale-andalusia_25719/">Visitare Siviglia città UNESCO capitale dell&#8217;Andalusia</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Pavia: dal Castello Visconteo, al Ponte Coperto e le sue tante belle chiese" href="https://www.veraclasse.it/viaggi/pavia-dal-castello-visconteo-al-ponte-coperto-e-le-sue-tante-belle-chiese_33050/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2016/04/Pavia_Ponte_Coperto_by_night-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Viaggi" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/">Viaggi</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Pavia: dal Castello Visconteo, al Ponte Coperto e le sue tante belle chiese" href="https://www.veraclasse.it/viaggi/pavia-dal-castello-visconteo-al-ponte-coperto-e-le-sue-tante-belle-chiese_33050/">Pavia: dal Castello Visconteo, al Ponte Coperto e le sue tante belle chiese</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Visitare Londra attraverso i 4 parchi più belli della città" href="https://www.veraclasse.it/viaggi/visitare-londra-attraverso-i-4-parchi-pi-belli-della-citt_24445/"><img width="570" height="300" src="https://foto.veraclasse.it/content/uploads/2015/02/park-737228_1280-570x300.jpg?x46082" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="parco-londra" /></a></figure><aside class="post-category"><a title="Cultura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Visitare Londra attraverso i 4 parchi più belli della città" href="https://www.veraclasse.it/viaggi/visitare-londra-attraverso-i-4-parchi-pi-belli-della-citt_24445/">Visitare Londra attraverso i 4 parchi più belli della città</a></h6></header</article></div>    </div>
  </aside>
		</div>
			</div>	</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<nav id="accordion">
							<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->						</nav>
					</div>
				</div>
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<section id='eg1' class="ladder tree">
							<div class="menu-nav"><ul id="menu-menu-mobile-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#">Destinazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/">Hotel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/">Mostre</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul></div>						</section>
					</div>
				</div>
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="https://www.veraclasse.it/" class="logolink">
									<img src="https://foto.veraclasse.it/content/uploads/2016/03/veraclasse_footer.png?x46082" class="logoimg" alt="VeraClasse"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-32208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32208"><a href="https://www.veraclasse.it/redazione/">Redazione</a></li>
<li id="menu-item-32205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32205"><a href="https://www.veraclasse.it/advertising/">Advertising</a></li>
<li id="menu-item-32206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32206"><a href="https://www.veraclasse.it/partners/">Partners</a></li>
<li id="menu-item-32207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32207"><a href="https://www.veraclasse.it/privacy/">Privacy</a></li>
<li id="menu-item-32210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32210"><a href="https://www.veraclasse.it/diventa-reporter/">Diventa Reporter</a></li>
<li id="menu-item-32451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32451"><a href="https://www.veraclasse.it/autori/">Contributors</a></li>
</ul></div>	
							<p>
																Vera Classe è una testata di Caval Service S.r.l. (P.IVA 02514810247) - Registrazione Tribunale di Vicenza n°1135 del 02/08/2006 - Infomotori.com - Luxury Map<br />
								Content Caval Service Group - Founded by Ivana Gabriella Cenci and Carlo Valente<br />
								Tutti i contenuti sono soggetti alle leggi sul copyright © 2018							</p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->

	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/css/ssba.css?x46082' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veraclasse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/contact-form-7/includes/js/scripts.js?x46082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"187648076.3a81a9f.44ddb0c80212411a94f1c9fd1275157f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/instagram-feed/js/sb-instagram.min.js?x46082'></script>
<script type='text/javascript' src='https://foto.veraclasse.it/content/plugins/simple-share-buttons-adder/js/ssba.js?x46082'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/lightslider.js?x46082'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/adblock-popup.js?x46082'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/vendor.min.js?x46082'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/app.min.js?x46082'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/wp-embed.min.js?x46082'></script>

<!-- nuovo adv 15 -->   <!-- /347211195/DFP_FIXEDFOOTER -->

		    <div id="container_fixedfooter" class="fixedfooter hide-for-small-only" data-closable>
		    		<div id='div-gpt-ad-1496325568975-0'>
		        		<script>
		            		if ((width_dfp>=1024 && dfpReadCookie("close-adv-div-gpt-ad-1496325568975-0")!="true") || advInfomotoriTest) {
		               		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325568975-0'); });
		            		}
		        		</script>
		        	</div>		        
		        <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
		            <span aria-hidden="true">&times;</span>
		        </button>
		    </div>  

					
<!-- nuovo adv 100 -->			<!-- /347211195/DFP_LABEL -->
			<div id="container_label_laterale" class="label_laterale" data-closable>
				<div id='div-gpt-ad-1496325866676-0'>
					<script>
						if ((width_dfp>=640 && dfpReadCookie("close-adv-div-gpt-ad-1496325866676-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325866676-0'); });
						}
					</script>
				</div>
				<button class="close-button close-button-dfp" id="chiusura_label" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
			</div>
				
<!-- nuovo adv 101 -->			
			<!-- /347211195/DFP_OVERLAY desktop tablet -->
			<div id="container_overlay_desktop_tablet" class="overlay_desktop_tablet overlayadv" data-closable>
				<div id='div-gpt-ad-1498047350094-0'>
					<script>
						if ((width_dfp>=640 && dfpReadCookie("close-adv-div-gpt-ad-1498047350094-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498047350094-0'); });
						}
					</script>
				</div>
				<button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
			</div>

		
<!-- nuovo adv 201 -->			
			<!-- /347211195/DFP_OVERLAY mobile large -->
			<div id="container_overlay_mobile_landscape" class="overlay_mobile_landscape overlayadv" data-closable>
				<div id='div-gpt-ad-1498047391353-0'>
					<script>
						if ((width_dfp<639 && width_dfp>=480 && dfpReadCookie("close-adv-div-gpt-ad-1498047391353-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498047391353-0'); });
						}
					</script>
				</div>
				<button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
			</div>

		
<!-- nuovo adv 301 -->			
			<!-- /347211195/DFP_OVERLAY mobile small -->
			<div id="container_overlay_mobile_portrait" class="overlay_mobile_portrait overlayadv" data-closable>
				<div id='div-gpt-ad-1498047417533-0'>
					<script>
						if ((width_dfp<480 && dfpReadCookie("close-adv-div-gpt-ad-1498047417533-0")!="true")  || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498047417533-0'); });
						}
					</script>
				</div> 
				<button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
			</div> 
			
<!-- nuovo adv 102 -->			<!-- /347211195/DFP_STRIP_FOOTER -->
			<div id="container_stripfooter" class="stripfooter show-for-small-only" data-closable>
			     <div id='div-gpt-ad-1496326095167-0'>        
			        <script>
			            if ((width_dfp<=639 && dfpReadCookie("close-adv-div-gpt-ad-1496326095167-0")!="true")  || advInfomotoriTest) {
			                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496326095167-0'); });
			            }
			        </script>
			        
			    </div>  
			    <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
			            <span aria-hidden="true">&times;</span>
			        </button>
		    </div>	
    		

<script>

	$("#eg1 li ul").slideToggle(); // hide all nested lists
	$("#eg1 li ul").prev("a").click(function(){ // add fn to list items that have a nested list
	    $(this).next("ul").slideToggle(100); // show/hide the nested list
	    return false; // prevent scrolling
	});

	function hide(obj) {

	    var el = document.getElementById(obj);

	        el.style.display = 'none';

	}
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12756/1046 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Content Delivery Network via foto.veraclasse.it
Database Caching 98/145 queries in 0.116 seconds using memcached

Served from: www.veraclasse.it @ 2018-04-09 13:23:53 by W3 Total Cache
-->