<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.veraclasse.it/wordpress/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/favicon.ico?x56730">
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>In Puglia, visita al castello infestato di Monopoli - VeraClasse</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il castello di Carlo V di Monopoli è uno dei castelli più belli di Puglia ma anche uno dei più &quot;infestati&quot;, tra fantasmi di dame e condannati."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Puglia, visita al castello infestato di Monopoli - VeraClasse" />
<meta property="og:description" content="Il castello di Carlo V di Monopoli è uno dei castelli più belli di Puglia ma anche uno dei più &quot;infestati&quot;, tra fantasmi di dame e condannati." />
<meta property="og:url" content="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" />
<meta property="og:site_name" content="VeraClasse" />
<meta property="article:section" content="Viaggi" />
<meta property="article:published_time" content="2020-06-03T14:00:21+00:00" />
<meta property="article:modified_time" content="2020-06-02T10:40:18+00:00" />
<meta property="og:updated_time" content="2020-06-02T10:40:18+00:00" />
<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg" />
<meta property="og:image:secure_url" content="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="714" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il castello di Carlo V di Monopoli è uno dei castelli più belli di Puglia ma anche uno dei più &quot;infestati&quot;, tra fantasmi di dame e condannati." />
<meta name="twitter:title" content="In Puglia, visita al castello infestato di Monopoli - VeraClasse" />
<meta name="twitter:image" content="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.veraclasse.it/#website","url":"https://www.veraclasse.it/","name":"VeraClasse","description":"Benvenuto nel sito dei viaggi fuori rotta, delle mete insolite, dei safari nei luoghi incontaminati, delle avventure nel deserto. Qui trovi indicazioni, consigli e informazioni su viaggi particolari, dedicati a persone che amano viaggiare e vivono il viaggio come una esperienza di vita","potentialAction":{"@type":"SearchAction","target":"https://www.veraclasse.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/#primaryimage","url":"https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg","width":1170,"height":714,"caption":"castello carlo V fantasmi Monopoli"},{"@type":"WebPage","@id":"https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/#webpage","url":"https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/","inLanguage":"it-IT","name":"In Puglia, visita al castello infestato di Monopoli - VeraClasse","isPartOf":{"@id":"https://www.veraclasse.it/#website"},"primaryImageOfPage":{"@id":"https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/#primaryimage"},"datePublished":"2020-06-03T14:00:21+00:00","dateModified":"2020-06-02T10:40:18+00:00","author":{"@id":"https://www.veraclasse.it/#/schema/person/6dd22064b284f5c1f3810f82f71b60de"},"description":"Il castello di Carlo V di Monopoli \u00e8 uno dei castelli pi\u00f9 belli di Puglia ma anche uno dei pi\u00f9 \"infestati\", tra fantasmi di dame e condannati."},{"@type":["Person"],"@id":"https://www.veraclasse.it/#/schema/person/6dd22064b284f5c1f3810f82f71b60de","name":"Grazia Musumeci","image":{"@type":"ImageObject","@id":"https://www.veraclasse.it/#authorlogo","url":"https://secure.gravatar.com/avatar/56b606e5512495d5d991bea355cf951c?s=96&d=mm&r=g","caption":"Grazia Musumeci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeraClasse &raquo; Feed" href="https://www.veraclasse.it/feed/" />
						<meta property="og:title" content="In Puglia, visita al castello infestato di Monopoli" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="A Monopoli in Puglia sorge il Castello di Carlo V, una fortezza possente e misteriosa affacciata sul mare, che custodisce tante anime inquiete." />
			<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg" />
			<meta property="og:url" content="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veraclasse.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.veraclasse.it/content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.veraclasse.it/wordpress/wp-includes/css/dist/block-library/style.min.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.veraclasse.it/content/plugins/contact-form-7/includes/css/styles.css?x56730' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stili-lightslider-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/lightslider.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/foundation.min.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/font-awesome.min.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/app.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/style.css?x56730' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.veraclasse.it/content/plugins/newsletter/style.css?x56730' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/cs-adblock/blockadblock.js?x56730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/image-watermark/js/no-right-click.js?x56730'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/infomotori_dfp/js/infomotori_dfp.js?x56730'></script>
<link rel='https://api.w.org/' href='https://www.veraclasse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veraclasse.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veraclasse.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.veraclasse.it/?p=60467' />
<link rel="alternate" type="application/json+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fin-puglia-visita-al-castello-infestato-di-monopoli_60467%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fin-puglia-visita-al-castello-infestato-di-monopoli_60467%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
/*.home #sb_instagram:before{background-image: url(https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/logo_instagram.png);
    display: block;
    height: 40px;
    content: "";
    background-size: 50%;
    background-repeat: no-repeat;
    background-position: 10px 0;
    margin-top: 20px;
}*/
</style>
<script type="text/javascript">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</script><link href='https://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Raleway:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/?amp=true"><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- <script src="advFunction.js"></script> -->
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/app.js?x56730"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.cookie.js?x56730"></script>
	<script type="text/javascript" src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.fancybox.js?x56730"></script>
	<link rel="stylesheet" type="text/css" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/jquery.fancybox.css?x56730" media="screen" />
	 <script type="text/javascript">
    $(document).ready(function() {
      $('.fancybox').fancybox();
    });
  </script>
	<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-10392847-1', 'auto');
        ga('send', 'pageview');
     </script>
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

    <script>
        var currentfoto = 1;
        var currenturl = "https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/";
    </script>


    <!-- INIZIA QUI IL BLOCCO ADV DFP -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

<style>
.close-button-dfp {
	display:none;
}
@media screen and (max-width: 639px){
.leaderboard_mobile {
text-align:center; 
height:50px !important;
margin: 0 auto;
}
}
</style>
		<!-- FINISCE QUI IL BLOCCO ADV DFP -->
    
	<script>
    var forceCensimento=0;
    </script>
		    <script>
	    var veraclasseId=60467;
	    	    forceCensimento=1;
	    	    </script>
	    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-60467 single-format-gallery lazy-load-off wpb-js-composer js-comp-ver-6.1 vc_responsive" data-themeurl="https://www.veraclasse.it/content/themes/goodlife-wp"> <!-- TEST COMMIT 13 Gennaio 2017 -->

	<!-- nuovo adv 7 -->						<!-- /21796086384/DFP_SKIN -->
			<div class="centered-skin" id='div-gpt-ad-1582043033829-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582043033829-0'); });
			
			</script>
			</div>  	
				
	<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://www.veraclasse.it/" class="logolink">
						<img src="https://www.veraclasse.it/content/uploads/2016/03/logo_veraclasse-1.png?x56730" class="logoimg" alt="VeraClasse"/>
					</a>
					<span class="page-title" id="page-title">In Puglia, visita al castello infestato di Monopoli</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fin-puglia-visita-al-castello-infestato-di-monopoli_60467%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=In+Puglia%2C+visita+al+castello+infestato+di+Monopoli&url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fin-puglia-visita-al-castello-infestato-di-monopoli_60467%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
						<a href="http://pinterest.com/pin/create/link/?url=https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/&amp;media=https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-5 large-5 columns">
		</div>
		<div class="small-12 medium-7 large-7 columns text-right">
			<div class="row">
				<div class="small-12 medium-8 large-8 columns">
					<div id="social_topbar">
						<ul class="sf-menu right-menu">
							<li>
								<a href="https://www.veraclasse.it/newsletter" title="Iscriviti alla Newsletter" target="_blank" rel="nofollow" style="font-size:14px;">
									<span style="text-transform:lowercase;">newsletter</span>
								</a>
							</li>
							<li>
								<a href="https://www.facebook.com/veraclasse" target="_blank" rel="nofollow" title="Facebook">
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pinterest.com/veraclassemag/" target="_blank" rel="nofollow" title="Pinterest">
									<i class="fa fa-pinterest-p" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/VeraClasse" target="_blank" rel="nofollow" title="Twitter">
									<i class="fa fa-twitter" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://plus.google.com/+veraclasse/posts" target="_blank" rel="nofollow" title="Google+">
									<i class="fa fa-google-plus" aria-hidden="true"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="small-12 medium-4 large-4 columns">
					<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner" id="header_skin">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-8 large-centered xlarge-8 large-text-center columns logo">
						<a href="https://www.veraclasse.it/" class="logolink">
				<img src="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x56730" class="logoimg" alt="VeraClasse"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
    <div class="row">
         <!-- nuovo adv 106 -->			<!-- /21796086384/DFP_LEADERBOARD_MOBILE -->
			<div id="leaderboard_mobile" class="leaderboard_mobile">
				<div id='div-gpt-ad-1582042809098-0'>
					<script>
						if (dfpReadCookie("close-adv-div-gpt-ad-1582042809098-0")!="true" || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042809098-0'); });
						}
					</script>
				</div>
			</div>
				  </div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
				        <ul id="menu-menu-principale-1" class="sf-menu style2">
					                			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/hotel/" title="Hotel">
                    			 Hotel                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/alberghi/" title="Hotel Alberghi">
                                Alberghi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/experience/" title="Hotel Experience">
                                Experience                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/luxury/" title="Hotel Luxury">
                                Luxury                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/spa/" title="Hotel SPA">
                                SPA                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/hotel/experience/soggiornare-a-borgo-valle-rita-il-country-resort-in-puglia_60302/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_04_DSCF6126-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Soggiornare a Borgo Valle Rita, il country resort in Puglia                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/hotel/luxury/un-soggiorno-di-lusso-ad-akvarel-hotel-nel-cuore-di-mosca_60280/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_276F2136_-2-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Un soggiorno di lusso ad Akvarel Hotel nel cuore di Mosca                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/hotel/luxury/un-soggiorno-di-lusso-al-fairmont-grand-hotel-kyiv-in-ucraina_59961/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_FAIRMONT-GRAND-HOTEL-KYIV1-2-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Un soggiorno di lusso al Fairmont Grand Hotel Kyiv in Ucraina                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/destinazioni/" title="Destinazioni">
                    			 Destinazioni                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="/viaggi/africa/" title="Destinazioni Africa">
                                Africa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/asia/" title="Destinazioni Asia">
                                Asia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/centro-america/" title="Destinazioni Centro America">
                                Centro America                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/europa/" title="Destinazioni Europa">
                                Europa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/italia/" title="Destinazioni Italia">
                                Italia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/medio-oriente/" title="Destinazioni Medio Oriente">
                                Medio Oriente                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/nord-america/" title="Destinazioni Nordamerica">
                                Nordamerica                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/oceania/" title="Destinazioni Oceania">
                                Oceania                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/sud-america/" title="Destinazioni Sudamerica">
                                Sudamerica                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                  </ul>
                                                              <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          In Puglia, visita al castello infestato di Monopoli                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/cultura/villa-valmarana-ai-nani-i-tiepolo-a-vicenza_60401/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_45729772125_0980f0e701_o-2-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Villa Valmarana ai Nani, i Tiepolo a Vicenza                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/abruzzo-misteri-e-bellezze-delloratorio-di-san-pellegrino_60319/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/oratorio-1-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Abruzzo, misteri e bellezze dell'Oratorio di San Pellegrino                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/viaggi/" title="Viaggi">
                    			 Viaggi                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/week-end/" title="Viaggi Week End">
                                Week End                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/famiglia/" title="Viaggi Famiglia">
                                Famiglia                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/mare-e-isole/" title="Viaggi Mare e Isole">
                                Mare e Isole                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/terme/" title="Viaggi Terme">
                                Terme                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/montagna/" title="Viaggi Montagna">
                                Montagna                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/neve-e-sci/" title="Viaggi Neve e Sci">
                                Neve e Sci                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/cultura/" title="Viaggi Cultura">
                                Cultura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/bici/" title="Viaggi Bici">
                                Bici                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/natura/" title="Viaggi Natura">
                                Natura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/crociera/" title="Viaggi Crociera">
                                Crociera                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/avventura/" title="Viaggi Avventura">
                                Avventura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/safari/" title="Viaggi Safari">
                                Safari                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          In Puglia, visita al castello infestato di Monopoli                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/cultura/villa-valmarana-ai-nani-i-tiepolo-a-vicenza_60401/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_45729772125_0980f0e701_o-2-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Villa Valmarana ai Nani, i Tiepolo a Vicenza                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/viaggi/abruzzo-misteri-e-bellezze-delloratorio-di-san-pellegrino_60319/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/oratorio-1-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Abruzzo, misteri e bellezze dell'Oratorio di San Pellegrino                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/viaggi/proposte/" title="Proposte">
                    			 Proposte                          </a>
                  				 

                </li>
              
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/fotoviaggi/" title="Fotoviaggi">
                    			 Fotoviaggi                          </a>
                  				 

                </li>
              
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/mostre/" title="Mostre">
                    			 Mostre                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-architettura/" title="Mostre Mostra Architettura">
                                Mostra Architettura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-design/" title="Mostre Mostra Design">
                                Mostra Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-fotografica/" title="Mostre Mostra Fotografica">
                                Mostra Fotografica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-grafica/" title="Mostre Mostra Grafica">
                                Mostra Grafica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-pittura/" title="Mostre Mostra Pittura">
                                Mostra Pittura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-scultura/" title="Mostre Mostra Scultura">
                                Mostra Scultura                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/mostre/in-belgio-la-rivoluzione-ottica-di-jan-van-eyck-in-mostra-a-gand_58234/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/02/Van-Eyek-3.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          In Belgio la "Rivoluzione Ottica" di Jan van Eyck in mostra a Gand                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/mostre/in-mostra-a-parma-la-follia-ed-il-genio-di-salvador-dali_57419/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/12/6751285205_25d68fd571_b-946x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          In mostra a Parma "la follia ed il genio" di Salvador Dalì                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/mostre/ritratto-di-donna-in-mostra-alla-basilica-palladiana-di-vicenza_57377/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/12/6_Kees-Van-Dongen_Ritratto-di-Fernande-Olivier-copia-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          A Vicenza la mostra "Ritratto di Donna" nella Basilica del Palladio                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/lifestyle/" title="Lifestyle">
                    			 Lifestyle                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/consigli/" title="Lifestyle Consigli">
                                Consigli                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/eventi/" title="Lifestyle Eventi">
                                Eventi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/ristoranti/" title="Lifestyle Ristoranti">
                                Ristoranti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/food/" title="Lifestyle Food">
                                Food                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/design-2/" title="Lifestyle Design">
                                Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/moda/" title="Lifestyle Moda">
                                Moda                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/must-have/" title="Lifestyle Must Have">
                                Must Have                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/lifestyle/food/estratto-di-foglie-di-olivo-proprieta-e-benefici_59954/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_olives-789140_960_720-1152x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Estratto di foglie di Olivo: proprietà e benefici                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/lifestyle/eventi/art-in-nature-vivere-e-sentire-larte-di-giuliano-mauri-al-castello-di-padernello_58935/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/02/Castello-di-Padernello-Giuliano-Mauri-Ponte-San-Vigilio-3-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          "Art in nature": vivere e sentire l'arte di Giuliano Mauri al Castello di Padernello                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/lifestyle/eventi/veneto-nascosto-simboli-e-misteri-sulle-tracce-dei-templari_58978/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/02/P2195279-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Veneto Nascosto, Simboli e Misteri sulle tracce dei Templari                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/news/" title="News">
                    			 News                          </a>
                  				 

                </li>
              
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/ricette/" title="Ricette">
                    			 Ricette                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/antipasti/" title="Ricette Antipasti">
                                Antipasti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/cocktail/" title="Ricette Cocktail">
                                Cocktail                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/contorni/" title="Ricette Contorni">
                                Contorni                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/dessert/" title="Ricette Dessert">
                                Dessert                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/primi-piatti/" title="Ricette Primi piatti">
                                Primi piatti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/secondi-piatti/" title="Ricette Secondi piatti">
                                Secondi piatti                              </a>
                            </li>
                                                    </div>
                            
                                <ul class="sotto_menu_news_container_3">
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/ricette/dessert/biscotti-caserecci-della-tradizione-serba_59998/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2020/05/mini_keksi-1-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Biscotti caserecci della tradizione serba                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/lifestyle/eventi/gli-chef-della-cucina-veneta-nei-percorsi-di-gusto-2019-2020_54614/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/06/Schermata-2019-06-12-alle-11.18.50-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Storia e immortalità dell'anima: percorsi di gusto degli chef della cucina veneta                                        </span>
                                      </a>
                                    </li>
                                                                      <li class="news_menu">
                                      <a href="https://www.veraclasse.it/ricette/cavoletti-di-bruxelles-gratinati-al-forno_21445/">
                                        <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2013/10/brussel-sprouts-92240_1920-1170x550.jpg);">
                                        </span>
                                        <span class="titolo_news_menu">
                                          Cavoletti di Bruxelles gratinati al forno                                        </span>
                                      </a>
                                    </li>
                                                                  </ul>
                                    
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
          
             
            </ul>
							</nav>
		</div>
	</div>
</header>
<!-- End Header -->
    <!--
	<div class="row" id="adv_header">
		<div class="small-12 medium-12 small-12 columns">-->
								<!--</div>
	</div>
    -->
    
	<div id="wrapper" class="open">
		
				<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-34876" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#"><span><i class="fa fa-plus"></i></span>Destinazioni</a>
<ul class="sub-menu">
	<li id="menu-item-34877" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li id="menu-item-34878" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li id="menu-item-34879" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li id="menu-item-34880" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li id="menu-item-34881" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li id="menu-item-34882" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-34883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li id="menu-item-34884" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li id="menu-item-34885" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li id="menu-item-32489" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/"><span><i class="fa fa-plus"></i></span>Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-32503" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li id="menu-item-32495" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li id="menu-item-32496" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li id="menu-item-32501" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li id="menu-item-32497" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li id="menu-item-32499" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li id="menu-item-32493" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li id="menu-item-32491" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li id="menu-item-32498" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li id="menu-item-32492" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li id="menu-item-32490" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li id="menu-item-32500" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-32464" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/"><span><i class="fa fa-plus"></i></span>Hotel</a>
<ul class="sub-menu">
	<li id="menu-item-32465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li id="menu-item-32565" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li id="menu-item-32566" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li id="menu-item-32467" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li id="menu-item-32468" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/"><span><i class="fa fa-plus"></i></span>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-33718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li id="menu-item-32471" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li id="menu-item-32478" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li id="menu-item-32472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li id="menu-item-32470" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li id="menu-item-32474" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li id="menu-item-32476" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li id="menu-item-32479" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/"><span><i class="fa fa-plus"></i></span>Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-33719" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li id="menu-item-33720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li id="menu-item-33721" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li id="menu-item-33722" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li id="menu-item-33723" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li id="menu-item-32481" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/"><span><i class="fa fa-plus"></i></span>Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-32482" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-32486" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li id="menu-item-32487" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-32484" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li id="menu-item-32485" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li id="menu-item-32483" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li id="menu-item-32504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li id="menu-item-33725" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/veraclasse" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://www.pinterest.com/veraclassemag/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://twitter.com/VeraClasse" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://plus.google.com/+veraclasse/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
				<section id="content-container">
				<div class="click-capture"></div>		
				<div role="main" class="">	    			<script type='application/ld+json'>
	    			{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veraclasse.it\/viaggi\/in-puglia-visita-al-castello-infestato-di-monopoli_60467\/"},"name":"In Puglia, visita al castello infestato di Monopoli","image":{"@type":"ImageObject","url":"https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-1-1170x550.jpg","width":1170,"height":550},"headline":"A Monopoli in Puglia sorge il Castello di Carlo V, una fortezza possente e misteriosa affacciata sul mare, che","datePublished":"2020-06-03T16:00:21+02:00","dateModified":"2020-06-02T12:40:18+02:00","author":{"@type":"Person","name":"Grazia Musumeci"},"publisher":{"@type":"Organization","name":"Veraclasse","logo":{"@type":"ImageObject","url":"https:\/\/www.veraclasse.it\/content\/uploads\/2016\/03\/viaggi_veraclasse-1-1.png","width":500,"height":85}}}			</script>
			<div id="infinite-article" data-infinite="off" class="off">
<div class="row top-padding" style="background:#fff;">
	<div class="small-12 medium-12 small-12 columns" id="breadcrumbs">
		<!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to VeraClasse." href="https://www.veraclasse.it" class="home" ><span property="name">VeraClasse</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Viaggi category archives." href="https://www.veraclasse.it/viaggi/" class="taxonomy category" ><span property="name">Viaggi</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Cultura category archives." href="https://www.veraclasse.it/viaggi/cultura/" class="taxonomy category" ><span property="name">Cultura</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">In Puglia, visita al castello infestato di Monopoli</span>	</div>
</div>
			<script>
var gallery_change_url=true;
</script>

<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg" />
<div class="row post-detail-row top-padding" data-equal=".equal, .sidebar" data-row-detection="true">
	<div class="small-12 medium-12 columns equal">
		<header class="post-title entry-header">
  			<h1 class="entry-title" itemprop="name headline">In Puglia, visita al castello infestato di Monopoli</h1>			<p class="custom">
							</p>
  		</header>
  		<script>
  		var immaginiGallery={"url":["https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-1-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-2-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-7-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-3-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-4-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-5-1170x550.jpg","https:\/\/www.veraclasse.it\/content\/uploads\/2020\/06\/castello-carloV-6-1170x550.jpg"],"dida":["castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli","castello carlo V fantasmi Monopoli"],"length":[7,7,7,7,7,7,7],"excerpt":["","","","","","",""]}  		</script>	
  		<figure class="post-gallery gallery-format-post">
  			<a name="form_contatti"></a>
	  						<ul class="gallery-top-lg image-gallery gallery list-unstyled cS-hidden" style="width:500px; height:500px; z-index:9999">
	  										<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-2-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-2.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-2-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-2-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-7-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-7.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-7-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-7-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-3-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-3.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-3-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-3-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-4-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-4.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-4-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-4-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-5-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-5.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-5-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-5-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-6-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x56730" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-6.jpg?x56730" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-6-1170x550.jpg?x56730" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-6-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
										
					<li id="ultima_slide_gallery_correlati">							<a href="https://www.veraclasse.it/viaggi/cultura/villa-valmarana-ai-nani-i-tiepolo-a-vicenza_60401/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2020/05/mini_45729772125_0980f0e701_o-2-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Villa Valmarana ai Nani, i Tiepolo a Vicenza</span>
							<span class="titolo_correlati_mobile">Villa Valmarana ai Nani, i Tiepolo</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/abruzzo-misteri-e-bellezze-delloratorio-di-san-pellegrino_60319/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2020/05/oratorio-1-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Abruzzo, misteri e bellezze dell&#8217;Oratorio di San Pellegrino</span>
							<span class="titolo_correlati_mobile">Abruzzo, misteri e bellezze dell&#8217;Oratorio di</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/visitare-il-veneto-e-soggiornare-in-ville-storiche_60166/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2020/05/mini_Villa-Feriani-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Visitare il Veneto e soggiornare in Ville storiche</span>
							<span class="titolo_correlati_mobile">Visitare il Veneto e soggiornare in</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/i-luoghi-dellalta-energia-a-palau-in-sardegna_60142/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2020/05/energie-sardegna-1-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">I luoghi dell&#8217;alta energia a Palau, in Sardegna</span>
							<span class="titolo_correlati_mobile">I luoghi dell&#8217;alta energia a Palau,</span>
							</a>
						</li>				</ul>
				<!--<ul id="social_gallery hide-for-small-only">
					<li>
						<a href="http://www.facebook.com/sharer.php?u=" target="_blank">
							<i class="fa fa-facebook-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/share?url=&amp;text=" target="_blank">
							<i class="fa fa-twitter-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=" target="_blank">
							<i class="fa fa-google-plus-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" target="_blank">
							<i class="fa fa-pinterest-square" aria-hidden="true"></i>
						</a>
					</li>
				</ul>-->
  		</figure>
  	</div>
  </div>
  <div class="row post-detail-row top-padding">
      
  	<div class="small-12 medium-8 columns equal">
        
	  	        
        <a href="#" onclick="window.print()" id="stampa_articolo_alto" title="Stampa Articolo" style="float:right;">
  			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
        
	  			  	<div class="post-content entry-content cf medium">
		  		<p>A Monopoli in Puglia sorge il Castello di Carlo V, una fortezza possente e misteriosa affacciata sul mare, che custodisce tante anime inquiete.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/"  target="_blank" ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x56730" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?x56730" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Puglia,%20visita%20al%20castello%20infestato%20di%20Monopoli&#038;body=%20https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/"><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?x56730" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>		  	</div>
	  			
        
	  	<div class="post-content-container">
			<div class="post-content entry-content cf">
				<p>Per tutti gli amanti del brivido e del mistero, ecco un luogo che coniuga in modo perfetto la vacanza ideale e l&#8217;avventura. <strong>Sotto il sole e le bellezze artistiche della Puglia</strong>, davanti al mare cristallino della <strong>città di Monopoli</strong>, sorge uno dei monumenti più infestati d&#8217;Italia. Un castello di pietra bianca, dall&#8217;aspetto severo, rigido, voluto dall&#8217;imperatore <strong>Carlo V</strong> nel progetto di difesa di tutte le coste del suo immenso regno.</p>
<p>Il castello è un edificio molto interessante, sia dal punto di vista storico, architettonico che artistico. Ma è anche un affascinante scrigno di misteri, dato che <strong>più di una volta sono state segnalate &#8220;presenze&#8221;</strong> al suo interno. I fantasmi del castello di Carlo V di Monopoli hanno interessato anche diversi enti di controllo sul paranormale che hanno effettuato esami e registrazioni al suo interno.</p>																	<div class="foto_dentro_testo">
										<a href="#form_contatti">
											<img src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-7-1170x550.jpg?x56730" style="width:100%;margin-bottom:15px;">
										</a>
									</div>
															
<h3>Il castello a difesa di Monopoli</h3>
<p>A metà del XVI secolo, Carlo V decise di costruire <strong>un castello fortificato per difendere Monopoli</strong>. Utilizzò come nucleo di base l&#8217;antico arco Romano di un forte preesistente e la struttura della chiesa di San Nicola in Pinna (X secolo). Tutto intorno vennero innalzati i bastioni, le torri, le mura rinforzate. <strong>I lavori terminarono solo nel 1600</strong> con un restauro che completò l&#8217;opera.</p>
<p><strong>Il castello di Carlo V</strong> fece il suo dovere di maniero difensivo per oltre un secolo. Gli ultimi discendenti dei proprietari morirono nella prima metà del XVIII secolo e il castello passò sotto il controllo dello stato. Fu utilizzato come caserma militare, poi <strong>come prigione fino al 1969 e</strong> da allora è un centro culturale adibito a ospitare eventi importanti per la città di Monopoli.</p>
<p>Si sviluppa su una pianta pentagonale con all&#8217;interno un cortile rettangolare. Dentro si possono ammirare <strong>una grande sala d&#8217;armi, le segrete con le celle,</strong> i piani superiori adibiti a locali di guardia e residenza (oggi salette riservate agli eventi). Quando viene organizzata una serata culturale il castello si anima di gente. Ma anche quando tutto è spento, qui, &#8220;<strong>qualcuno&#8221; anima le stanze vuote!</strong></p>
<h3>I fantasmi del castello di Carlo V</h3>
<p>Tante storie e leggende girano intorno a questo splendido castello. Pare che il tratto di mare prosciugato per costruire la fortezza al tempo di Carlo V avesse <strong>un fondale ricchissimo di coralli</strong> preziosi. E molti tentarono la fortuna, calandosi &#8211; tramite dei buchi dalle segrete &#8211; fin sotto le fondamenta alla ricerca dei coralli superstiti. Diversi morirono nel tentativo, perduti, soffocati o annegati dalle maree sotterranee.</p>
<p><strong>I loro fantasmi riemergono</strong> ancora dal buio e non trovano pace. Ma non sono gli unici. Voci, lamenti, strani suoni, ricordano a tutti che qui vennero eseguite condanne a morte, e che tanti infelici morirono in cella. <strong>I fantasmi dei condannati</strong> sono quelli più segnalati in assoluto. Poi c&#8217;è <strong>lo spirito della Dama Col Tamburo. </strong>Secondo la leggenda, un tempo qui visse una nobile signora sposata ad un comandante della marina. L&#8217;uomo partì per una lunga missione e non tornò più a causa di un naufragio.</p>
<p>La donna allora morì pazza, suonando ogni notte un tamburo per ricordare al marito la via del ritorno! Questo tamburo &#8211; a detta di molti &#8211; risuona ancora oggi, di notte, nei pressi del castello. <strong>Lo si sente echeggiare</strong> anche nel molo sottostante, come testimoniano le coppiette spaventate. E i pescatori giurano di aver visto più volte, alle prime luci dell&#8217;alba, un&#8217;ombra femminile affacciarsi al balcone che dà sul mare.</p>
<h3>Le indagini degli esperti</h3>
<p>Le segnalazioni inquietanti sul castello di Carlo V sono talmente tante da aver spinto alcuni appassionati ed esperti a indagare. Hanno raccolto dati, in queste stanze, il <strong>Gruppo Investigativo Attività Paranormali di Roma</strong> e lo PSI (Paranormal Society of Investigation) di Bari. <strong>I <a href="https://www.youtube.com/watch?v=BRkyNZbKHdU&amp;feature=emb_title">loro video</a> </strong>e le registrazioni audio mettono i brividi.</p>
<p>Per la gente di Monopoli, però, i dati lasciano il tempo che trovano. <strong>I fantasmi sono una delle tante attrazioni turistiche</strong> del monumento più bello della loro città e li accettano volentieri, senza tante discussioni. Anzi, secondo le signore sono anche presenze utili! La Dama col Tamburo, suonando nella notte sopra il molo, avrebbe evitato che tante giovani fanciulle si lasciassero sedurre dai propri fidanzati, preservando così la loro &#8220;purezza&#8221;!</p>
<h3>Monopoli, oltre il castello</h3>
<p>Oltre al castello di Carlo V e ai suoi misteriosi fantasmi, <strong>Monopoli</strong> è la città ideale per una bella vacanza che mescoli relax &#8211; mare, passeggiate &#8211; e cultura. Il suo centro storico barocco offre molti bei luoghi da ammirare. <strong>La settecentesca chiesa madre</strong> della Madonna della Madia, ad esempio. Oppure la chiesa di Santa Maria Amalfitana che mostra ancora, nella cripta, i resti dell&#8217;antico <strong>tempio rupestre</strong> su cui si fonda. E poi, i conventi di San Martino, San Francesco, San Francesco Di Paola, San Domenico, Cappuccini &#8230; .</p>
<p><strong>Le torri difensive</strong>, il castello medievale di Santo Stefano e la Cinta Muraria completano la struttura di difesa che culmina nel castello di Carlo V. Molto interessanti anche i tantissimi <strong>palazzi nobiliari</strong> risalenti ai secoli XVII e XVIII che contrastano con la semplicità dei ritrovamenti archeologici nelle campagne circostanti.</p>
<p>Per chi viene fin qui solo per il mare, <strong>la scelta delle spiagge non manca</strong> e sono tutte bellissime. Tra le più famose ricordiamo: Cala Santo Stefano, Porto Camicia, Le Dune, Porta Monaci, la scogliera di Cala Corvino. La preferita dai più giovani è spiaggia Tre Buchi, perché di accesso complicato, avventuroso &#8211; tra le rocce &#8211; ma intimissima e incontaminata.</p>
<h3>Informazioni utili</h3>
<p><strong>Per raggiungere Monopoli:</strong> in macchina, autostrada A14 Bologna-Bari, uscendo a Bari Nord e proseguendo in direzione Brindisi e Lecce. In treno, si scende alla stazione lungo la Linea Adriatica FFSS. L&#8217;aeroporto più vicino (45 km) è quello di Bari.</p>
<p><strong>Visita al castello di Carlo V:</strong> l&#8217;ingresso dovrebbe essere sempre gratuito. Gli orari sono: da martedì a domenica, h. 10-12 e 17:30-20.  Per saperne di più contattate il numero 080-9303014, oppure i contatti ufficiali  del Comune di Monopoli, ai numeri:  080-4140208, 080-4140211.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/"  target="_blank" ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x56730" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?x56730" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=In%20Puglia,%20visita%20al%20castello%20infestato%20di%20Monopoli&#038;body=%20https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/"><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?x56730" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div></p>							
			</div>
		</div>
		
	
		<a href="#" onclick="window.print()" id="stampa_articolo_basso" title="Stampa Articolo">		
			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
		<div id="hashtag">
			<a href="https://www.veraclasse.it/viaggi/cultura/">#Cultura </a><a href="https://www.veraclasse.it/viaggi/famiglia/">#Famiglia </a><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">#Mare e Isole </a><a href="https://www.veraclasse.it/viaggi/">#Viaggi </a><a href="https://www.veraclasse.it/viaggi/bari/">#Bari </a><a href="https://www.veraclasse.it/viaggi/italia/">#Italia </a><a href="https://www.veraclasse.it/viaggi/puglia-italia/">#Puglia </a>		</div>
		

 
<section class="post-author">
		<a href="https://www.veraclasse.it/author/grazia-musumeci/">			
			<img src="https://secure.gravatar.com/avatar/56b606e5512495d5d991bea355cf951c?s=82&#038;d=mm&#038;r=g" width="82" height="82" alt="Avatar" class="avatar avatar-82 wp-user-avatar wp-user-avatar-82 photo avatar-default" />		</a>
		<a href="https://www.veraclasse.it/author/grazia-musumeci/" title="Articoli scritti da: Grazia Musumeci" rel="author">Grazia Musumeci</a></section>

	</div>
	
<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
    
		<div class="adv_margin_bottom">
		<!-- nuovo adv 103 -->			<div id='div-gpt-ad-1582043196488-0' class="bottone">
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582043196488-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 104 -->			<div id='div-gpt-ad-1582042711149-0' class="halfpage">
			  <script>
			      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042711149-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 2 -->			<!-- /21796086384/DFP_BOX -->
			<div id='div-gpt-ad-1582042449376-0' class="box box-adv">
				<script>
				
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042449376-0'); });
					
				</script>
			</div>	
				</div>
	
		<div id="thb_latestimages_widget2-2" class="widget cf widget_latestimages2"><strong>Ti potrebbe interessare</strong><ul><li class="post listing post-52288 type-post status-publish format-gallery has-post-thumbnail hentry category-cultura category-famiglia category-viaggi post_format-post-format-gallery regioni-bari regioni-bolzano regioni-campania-italia regioni-italia regioni-lazio-italia regioni-lombardia-italia regioni-milano regioni-napoli regioni-puglia-italia regioni-rieti regioni-salerno regioni-trentino-alto-adige-italia regioni-umbria-italia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/guida-ai-mercatini-di-natale-da-nord-a-sud-i-piu-belli-ditalia_52288/" rel="bookmark" title="Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2018/12/carousel-3012476_1280-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mercatini natale nord sud" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/guida-ai-mercatini-di-natale-da-nord-a-sud-i-piu-belli-ditalia_52288/" title="Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia">Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/grazia-musumeci/" title="Articoli scritti da: Grazia Musumeci" rel="author">Grazia Musumeci</a></strong>
		<!-- 		<time class="time" datetime="2018-12-05T16:00:04+01:00" itemprop="datePublished" content="2018-12-05T16:00:04+01:00">5 dicembre 2018</time>
		<meta itemprop="dateModified" content="2018-12-14T15:59:19+01:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-38828 type-post status-publish format-gallery has-post-thumbnail hentry category-famiglia category-mare-e-isole category-viaggi tag-fotografico post_format-post-format-gallery regioni-bari regioni-italia regioni-puglia-italia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/polignano-a-mare_38828/" rel="bookmark" title="Viaggio fotografico a Polignano a Mare">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2016/10/PA049083-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="polignano veraclasse" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/polignano-a-mare_38828/" title="Viaggio fotografico a Polignano a Mare">Viaggio fotografico a Polignano a Mare</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/anna-arcaro/" title="Articoli scritti da: Anna Arcaro" rel="author">Anna Arcaro</a></strong>
		<!-- 		<time class="time" datetime="2016-11-03T16:00:42+01:00" itemprop="datePublished" content="2016-11-03T16:00:42+01:00">3 novembre 2016</time>
		<meta itemprop="dateModified" content="2016-11-03T08:43:51+01:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-35859 type-post status-publish format-gallery has-post-thumbnail hentry category-experience category-viaggi tag-alloggi-tipici tag-estate post_format-post-format-gallery regioni-bari regioni-barletta-andria-trani regioni-brindisi regioni-europa regioni-foggia regioni-italia regioni-lecce regioni-puglia-italia regioni-taranto" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/hotel/experience/puglia-dormire-in-trulli-monasteri-e-masserie-vicino-alle-spiagge-piu-belle_35859/" rel="bookmark" title="Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2016/08/trulli-1170x550-1-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/hotel/experience/puglia-dormire-in-trulli-monasteri-e-masserie-vicino-alle-spiagge-piu-belle_35859/" title="Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle">Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/ilaria-salzano/" title="Articoli scritti da: Ilaria Salzano" rel="author">Ilaria Salzano</a></strong>
		<!-- 		<time class="time" datetime="2016-08-09T12:00:29+02:00" itemprop="datePublished" content="2016-08-09T12:00:29+02:00">9 agosto 2016</time>
		<meta itemprop="dateModified" content="2020-06-03T09:54:31+02:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li></ul></div><div id="thb_latestimages_widget-3" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li class="post listing post-60467 type-post status-publish format-gallery has-post-thumbnail hentry category-cultura category-famiglia category-mare-e-isole category-viaggi post_format-post-format-gallery regioni-bari regioni-italia regioni-puglia-italia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" rel="bookmark" title="In Puglia, visita al castello infestato di Monopoli">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2020/06/castello-carloV-1-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="castello carlo V fantasmi Monopoli" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/in-puglia-visita-al-castello-infestato-di-monopoli_60467/" title="In Puglia, visita al castello infestato di Monopoli">In Puglia, visita al castello infestato di Monopoli</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/grazia-musumeci/" title="Articoli scritti da: Grazia Musumeci" rel="author">Grazia Musumeci</a></strong>
		<!-- 		<time class="time" datetime="2020-06-03T16:00:21+02:00" itemprop="datePublished" content="2020-06-03T16:00:21+02:00">1 ora ago</time>
		<meta itemprop="dateModified" content="2020-06-02T12:40:18+02:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-60401 type-post status-publish format-gallery has-post-thumbnail hentry category-cultura category-viaggi post_format-post-format-gallery regioni-europa regioni-italia regioni-veneto-italia regioni-vicenza" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/cultura/villa-valmarana-ai-nani-i-tiepolo-a-vicenza_60401/" rel="bookmark" title="Villa Valmarana ai Nani, i Tiepolo a Vicenza">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2020/05/mini_45729772125_0980f0e701_o-2-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Villa Valmarana ai Nani Vicenza" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/cultura/villa-valmarana-ai-nani-i-tiepolo-a-vicenza_60401/" title="Villa Valmarana ai Nani, i Tiepolo a Vicenza">Villa Valmarana ai Nani, i Tiepolo a Vicenza</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/ivana-gabriella-cenci/" title="Articoli scritti da: Ivana Gabriella Cenci" rel="author">Ivana Gabriella Cenci</a></strong>
		<!-- 		<time class="time" datetime="2020-05-31T12:30:17+02:00" itemprop="datePublished" content="2020-05-31T12:30:17+02:00">3 giorni ago</time>
		<meta itemprop="dateModified" content="2020-05-31T18:47:08+02:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-60388 type-post status-publish format-gallery has-post-thumbnail hentry category-news post_format-post-format-gallery regioni-austria regioni-europa" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/news/una-vacanza-di-lusso-al-the-kaprun-edition-in-austria_60388/" rel="bookmark" title="Una vacanza di lusso al The Kaprun Edition in Austria">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2020/05/mini_8-2-80x75.jpg?x56730" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="the kaprun edition" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/news/" class="single_category_title category-link-84" title="News">News</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/news/una-vacanza-di-lusso-al-the-kaprun-edition-in-austria_60388/" title="Una vacanza di lusso al The Kaprun Edition in Austria">Una vacanza di lusso al The Kaprun Edition in Austria</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/ivana-gabriella-cenci/" title="Articoli scritti da: Ivana Gabriella Cenci" rel="author">Ivana Gabriella Cenci</a></strong>
		<!-- 		<time class="time" datetime="2020-05-29T17:00:41+02:00" itemprop="datePublished" content="2020-05-29T17:00:41+02:00">5 giorni ago</time>
		<meta itemprop="dateModified" content="2020-05-29T13:34:55+02:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li></ul></div>	<div class="widget cf widget_latestimages" id="box_viaggi_col_dx" style="padding:20px;">
	<strong>Viaggi</strong>
	<ul>
					<li>
				<a href="https://www.veraclasse.it/viaggi/avventura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/avventura.svg?x56730" title="Avventura" width="30" />
					Avventura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/bici/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/bici.svg?x56730" title="Bici" width="30" />
					Bici				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/crociera/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/crociera.svg?x56730" title="Crociera" width="30" />
					Crociera				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/cultura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/cultura.svg?x56730" title="Cultura" width="30" />
					Cultura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/famiglia/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/famiglia.svg?x56730" title="Famiglia" width="30" />
					Famiglia				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/mare-e-isole/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/mare-e-isole.svg?x56730" title="Mare e Isole" width="30" />
					Mare e Isole				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/montagna/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/montagna.svg?x56730" title="Montagna" width="30" />
					Montagna				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/natura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/natura.svg?x56730" title="Natura" width="30" />
					Natura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/neve-e-sci/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/neve-e-sci.svg?x56730" title="Neve e Sci" width="30" />
					Neve e Sci				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/proposte/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/proposte.svg?x56730" title="Proposte" width="30" />
					Proposte				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/safari/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/safari.svg?x56730" title="Safari" width="30" />
					Safari				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/terme/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/terme.svg?x56730" title="Terme" width="30" />
					Terme				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/week-end/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/week-end.svg?x56730" title="Week End" width="30" />
					Week End				</a>
			</li>
			</ul>
</div>		
	<div class="sidebar_inner fixed-me">
		<div class="adv_margin_bottom">
			<!-- nuovo adv 3 -->			<!-- /21796086384/DFP_BOX_2 -->
			<div id='div-gpt-ad-1582042477696-0' class="box box-adv">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042477696-0'); });
				</script>
			</div>	
					</div>
	</div>
				
</aside>	
	
	
					<div class="small-12 columns">
			  <aside class="related-posts cf hide-on-print">
    <h4 class="related-title">Ultime News</h4>
    <div class="row">
      <div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia" href="https://www.veraclasse.it/viaggi/guida-ai-mercatini-di-natale-da-nord-a-sud-i-piu-belli-ditalia_52288/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/12/carousel-3012476_1280-570x300.jpg?x56730" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="mercatini natale nord sud" /></a></figure><aside class="post-category"><a title="Cultura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia" href="https://www.veraclasse.it/viaggi/guida-ai-mercatini-di-natale-da-nord-a-sud-i-piu-belli-ditalia_52288/">Guida ai Mercatini di Natale: da nord a sud, i più belli d&#8217;Italia</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Viaggio fotografico a Polignano a Mare" href="https://www.veraclasse.it/viaggi/polignano-a-mare_38828/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2016/10/PA049083-570x300.jpg?x56730" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="polignano veraclasse" /></a></figure><aside class="post-category"><a title="Famiglia" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Viaggio fotografico a Polignano a Mare" href="https://www.veraclasse.it/viaggi/polignano-a-mare_38828/">Viaggio fotografico a Polignano a Mare</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle" href="https://www.veraclasse.it/hotel/experience/puglia-dormire-in-trulli-monasteri-e-masserie-vicino-alle-spiagge-piu-belle_35859/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2016/08/trulli-1170x550-1-570x300.jpg?x56730" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Experience" class="single_category_title category-link-13" href="https://www.veraclasse.it/hotel/experience/">Experience</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle" href="https://www.veraclasse.it/hotel/experience/puglia-dormire-in-trulli-monasteri-e-masserie-vicino-alle-spiagge-piu-belle_35859/">Dormire in Puglia, tra trulli, monasteri e masserie, vicino alle spiagge più belle</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Mostra in Puglia &#8216;Tiziano, Bordon e gli Acquaviva d&#8217;Aragona. Pittori veneti in Puglia e fuoriusciti napoletani in Francia&#8217;" href="https://www.veraclasse.it/mostre/mostra-in-puglia-tiziano-bordon-e-gli-acquaviva-daragona-pittori-veneti-in-puglia-e-fuoriusciti-napoletani-in-francia_18569/"><img data-original="http://www.veraclasse.it/mostra-in-puglia-tiziano-bordon-e-gli-acquaviva-daragona-pittori-veneti-in-puglia-e-fuoriusciti-napoletani-in-francia_128319_big.jpg" itemprop="image" src="https://www.veraclasse.it/mostra-in-puglia-tiziano-bordon-e-gli-acquaviva-daragona-pittori-veneti-in-puglia-e-fuoriusciti-napoletani-in-francia_128319_big.jpg?x56730"></a></figure><aside class="post-category"><a title="Mostra Pittura" class="single_category_title category-link-13" href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Mostra in Puglia &#8216;Tiziano, Bordon e gli Acquaviva d&#8217;Aragona. Pittori veneti in Puglia e fuoriusciti napoletani in Francia&#8217;" href="https://www.veraclasse.it/mostre/mostra-in-puglia-tiziano-bordon-e-gli-acquaviva-daragona-pittori-veneti-in-puglia-e-fuoriusciti-napoletani-in-francia_18569/">Mostra in Puglia &#8216;Tiziano, Bordon e gli Acquaviva d&#8217;Aragona. Pittori veneti in Puglia e fuoriusciti napoletani in Francia&#8217;</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Mimmo Rotella &#8211; Prima Del Decollage" href="https://www.veraclasse.it/mostre/mimmo-rotella-prima-del-decollage_4354/"><img data-original="http://www.veraclasse.it/27141_big.jpg" itemprop="image" src="https://www.veraclasse.it/27141_big.jpg?x56730"></a></figure><aside class="post-category"><a title="Mostra Pittura" class="single_category_title category-link-13" href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Mimmo Rotella &#8211; Prima Del Decollage" href="https://www.veraclasse.it/mostre/mimmo-rotella-prima-del-decollage_4354/">Mimmo Rotella &#8211; Prima Del Decollage</a></h6></header</article></div>    </div>
  </aside>
		</div>
			</div>		
</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<nav id="accordion">
							<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->						</nav>
					</div>
				</div>
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<section id='eg1' class="ladder tree">
							<div class="menu-nav"><ul id="menu-menu-mobile-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#">Destinazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/">Hotel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/">Mostre</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul></div>						</section>
					</div>
				</div>
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
                            <div style="float:right;width:50px;margin-top:50px;margin-right:0px;"><img src="https://www.veraclasse.it/content/uploads/2020/03/winner-color-vert-300x400.png?x56730"></div>
															<a href="https://www.veraclasse.it/" class="logolink">
									<img src="https://www.veraclasse.it/content/uploads/2016/03/veraclasse_footer.png?x56730" class="logoimg" alt="VeraClasse"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-32208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32208"><a href="https://www.veraclasse.it/redazione/">Redazione</a></li>
<li id="menu-item-32205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32205"><a href="https://www.veraclasse.it/advertising/">Advertising</a></li>
<li id="menu-item-32206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32206"><a href="https://www.veraclasse.it/partners/">Partners</a></li>
<li id="menu-item-32207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32207"><a href="https://www.veraclasse.it/privacy/">Privacy</a></li>
<li id="menu-item-32210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32210"><a href="https://www.veraclasse.it/diventa-reporter/">Diventa Reporter</a></li>
<li id="menu-item-32451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32451"><a href="https://www.veraclasse.it/autori/">Contributors</a></li>
</ul></div>							<p>
								Veraclasse è una testata di Caval Service S.r.l. (P.IVA 02514810247) - Registrazione Tribunale di Vicenza n°1135 del 02/08/2006 - Infomotori.com - Luxury Map<br />
								Content Caval Service Group - Founded by Ivana Gabriella Cenci and Carlo Valente<br />
								Tutti i contenuti sono soggetti alle leggi sul copyright © 2020							</p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->

	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.veraclasse.it/wordpress/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/css/ssba.css?x56730' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veraclasse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/contact-form-7/includes/js/scripts.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/js/ssba.js?x56730'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/lightslider.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/adblock-popup.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/vendor.min.js?x56730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/app.min.js?x56730'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/newsletter/subscription/validate.js?x56730'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/wp-embed.min.js?x56730'></script>

<!-- nuovo adv 15 -->   <!-- /21796086384/DFP_FIXEDFOOTER -->

		    <div id="container_fixedfooter" class="fixedfooter hide-for-small-only" data-closable>
		    		<div id='div-gpt-ad-1582042658946-0'>
		        		<script>
		            		if (dfpReadCookie("close-adv-div-gpt-ad-1582042658946-0")!="true" || advInfomotoriTest) {
		               		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042658946-0'); });
		            		}
		        		</script>
		        	</div>		        
		        <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
		            <span aria-hidden="true">&times;</span>
		        </button>
		    </div>  

					
<!-- nuovo adv DFP_LABEL -->
<!-- nuovo adv 101 -->			
			<!-- /21796086384/DFP_OVERLAY desktop tablet -->
			<div id="container_overlay_desktop_tablet" class="overlay_desktop_tablet overlayadv" data-closable>
				<div id='div-gpt-ad-1582043008905-0'>
					<script>
						if (dfpReadCookie("close-adv-div-gpt-ad-1582043008905-0")!="true" || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582043008905-0'); });
						}
					</script>
				</div>
<!-- 				<button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button> -->
			</div>

		
<!-- DO TO Delete -->
<!-- nuovo adv DFP_OVERLAY_MOBILE_LANDSCAPE --><!-- nuovo adv DFP_OVERLAY_MOBILE_PORTRAIT -->
<!-- nuovo adv 102 -->			<!-- /21796086384/DFP_STRIP_FOOTER -->
			<div id="container_stripfooter" class="stripfooter show-for-small-only" data-closable>
			     <div id='div-gpt-ad-1582042679408-0'>        
			        <script>
			            if (dfpReadCookie("close-adv-div-gpt-ad-1582042679408-0")!="true" || advInfomotoriTest) {
			                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582042679408-0'); });
			            }
			        </script>
			        
			    </div>  
			    <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
			            <span aria-hidden="true">&times;</span>
			        </button>
		    </div>	
    		

<script>

	$("#eg1 li ul").slideToggle(); // hide all nested lists
	$("#eg1 li ul").prev("a").click(function(){ // add fn to list items that have a nested list
	    $(this).next("ul").slideToggle(100); // show/hide the nested list
	    return false; // prevent scrolling
	});

	function hide(obj) {

	    var el = document.getElementById(obj);

	        el.style.display = 'none';

	}
</script>

    <link href="/content/themes/goodlife-wp-child/assets/lightGallery/dist/css/lightgallery.min.css?x56730" rel="stylesheet">
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/picturefill.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lightgallery.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-fullscreen.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-thumbnail.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-autoplay.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-zoom.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-hash.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-pager.min.js?x56730"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/lib/jquery.mousewheel.min.js?x56730"></script>
    <script>
	 function slugify(text)
	 {
	   return text.toString().toLowerCase()
	     .replace(/\s+/g, '-')           // Replace spaces with -
	     .replace(/[^\w\-]+/g, '')       // Remove all non-word chars
	     .replace(/\-\-+/g, '-')         // Replace multiple - with single -
	     .replace(/^-+/, '')             // Trim - from start of text
	     .replace(/-+$/, '');            // Trim - from end of text
	 }

    var changeFotoUrl=function(indice_foto) {
      	if (indice_foto>1) {
      		var newurl=currenturl+"foto-"+indice_foto+"/";
      		if (typeof immaginiGallery!="undefined")
      			newurl=currenturl+"vcfoto-"+indice_foto+"-"+slugify(immaginiGallery["dida"][indice_foto-1])+"/";
          	try {
          		window.history.pushState("","", newurl);
          	} catch (err) {}
          	
      	}
      	else {
      		try {
              	window.history.pushState("","", currenturl);
      		} catch (err) {}
      	}

  	}
    var lg=jQuery('.gallery-top-lg').lightGallery({
        thumbnail: true,
        selector: "a.zoom-photo-gallery,a.zoom-photo-gallery-single",
        hash:false
    });  
    lg.on('onAfterSlide.lg',function(event, prevIndex, index, fromTouch, fromThumb){
    	if (typeof(gallery_change_url)!=="undefined" && gallery_change_url) {
    	 var numero_foto=index+1;
			if (typeof(numero_foto)!=="undefined") {
					changeFotoUrl(numero_foto);
			}
        googletag.pubads().refresh();
        ga('send', {
          hitType: 'pageview',
          page: location.pathname
        });
    	}
        
    });
	//per il form se c'è
    jQuery("[name='link-struttura']").val(window.location.href);
    </script>  


<!-- AtomikAd
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://cdn.jsdelivr.net/gh/AtomikAd/sdk/dist/core/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>
-->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1289/1568 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 107/159 queries in 0.061 seconds using memcached

Served from: www.veraclasse.it @ 2020-06-03 17:05:20 by W3 Total Cache
-->