<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.veraclasse.it/wordpress/xmlrpc.php">
	<link rel="shortcut icon" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/favicon.ico?x77233">
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Vacanza in House Boat a Venezia e laguna - VeraClasse</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacanza in House Boat a Venezia e laguna - VeraClasse" />
<meta property="og:description" content="Itinerario nella laguna di Venezia a bordo con una barca a noleggio senza patente nautica" />
<meta property="og:url" content="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" />
<meta property="og:site_name" content="VeraClasse" />
<meta property="article:section" content="Crociera" />
<meta property="article:published_time" content="2019-04-15T08:43:34+00:00" />
<meta property="article:modified_time" content="2019-04-15T14:12:38+00:00" />
<meta property="og:updated_time" content="2019-04-15T14:12:38+00:00" />
<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-e1554799757165.jpg" />
<meta property="og:image:secure_url" content="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-e1554799757165.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta property="og:image:alt" content="Vacanza in House Boat a Venezia e laguna" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Itinerario nella laguna di Venezia a bordo con una barca a noleggio senza patente nautica" />
<meta name="twitter:title" content="Vacanza in House Boat a Venezia e laguna - VeraClasse" />
<meta name="twitter:image" content="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-e1554799757165.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeraClasse &raquo; Feed" href="https://www.veraclasse.it/feed/" />
						<meta property="og:title" content="Vacanza in House Boat a Venezia e laguna" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Itinerario nella laguna di Venezia a bordo con una barca a noleggio senza patente nautica" />
			<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-e1554799757165.jpg" />
			<meta property="og:url" content="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.veraclasse.it\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.veraclasse.it/content/plugins/contact-form-7/includes/css/styles.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/public.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/css/animate.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.veraclasse.it/content/plugins/instagram-feed/css/sb-instagram.min.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stili-lightslider-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/lightslider.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/foundation.min.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/font-awesome.min.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp/assets/css/app.css?x77233' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.veraclasse.it/content/themes/goodlife-wp-child/style.css?x77233' type='text/css' media='all' />
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/cs-adblock/blockadblock.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?x77233'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/easy-facebook-likebox/public/assets/js/public.js?x77233'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/infomotori_dfp/js/infomotori_dfp.js?x77233'></script>
<link rel='https://api.w.org/' href='https://www.veraclasse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veraclasse.it/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veraclasse.it/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.veraclasse.it/?p=54025' />
<link rel="alternate" type="application/json+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fcrociera%2Fvacanza-in-house-boat-a-venezia-e-laguna_54025%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.veraclasse.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fcrociera%2Fvacanza-in-house-boat-a-venezia-e-laguna_54025%2F&#038;format=xml" />
<!-- Instagram Feed CSS -->
<style type="text/css">
/*.home #sb_instagram:before{background-image: url(https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/logo_instagram.png);
    display: block;
    height: 40px;
    content: "";
    background-size: 50%;
    background-repeat: no-repeat;
    background-position: 10px 0;
    margin-top: 20px;
}*/
</style>
<script type="text/javascript">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</script><link href='https://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Raleway:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.veraclasse.it/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x77233" media="screen"><![endif]--><link rel="amphtml" href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/?amp=true"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- <script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/advFunction.js?x77233"></script> -->
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/app.js?x77233"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
	<script src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.cookie.js?x77233"></script>
	<script type="text/javascript" src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/jquery.fancybox.js?x77233"></script>
	<link rel="stylesheet" type="text/css" href="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/css/jquery.fancybox.css?x77233" media="screen" />
	 <script type="text/javascript">
    $(document).ready(function() {
      $('.fancybox').fancybox();
    });
  </script>
	<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-10392847-1', 'auto');
        ga('send', 'pageview');
     </script>
	<script type='text/javascript'>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') +
	      '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

    <script>
        var currentfoto = 1;
        var currenturl = "https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/";
    </script>


    <!-- INIZIA QUI IL BLOCCO ADV DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

<style>
.close-button-dfp {
	display:none;
}
@media screen and (max-width: 639px){
.leaderboard_mobile {
text-align:center; 
height:50px !important;
margin: 0 auto;
}
}
</style>
		<!-- FINISCE QUI IL BLOCCO ADV DFP -->
    
	<script>
    var forceCensimento=0;
    </script>
		    <script>
	    var veraclasseId=54025;
	    	    forceCensimento=1;
	    	    </script>
	    
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-54025 single-format-gallery lazy-load-off wpb-js-composer js-comp-ver-5.6 vc_responsive" data-themeurl="https://www.veraclasse.it/content/themes/goodlife-wp"> <!-- TEST COMMIT 13 Gennaio 2017 -->

	<!-- nuovo adv 7 -->						<!-- /347211195/DFP_SKIN -->
			<div class="centered-skin" id='div-gpt-ad-1496326062245-0'>
			<script>
			if (width_dfp>=1024  || advInfomotoriTest) {
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496326062245-0'); });
			}
			</script>
			</div>  	
				
	<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up dark">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="https://www.veraclasse.it/" class="logolink">
						<img src="https://www.veraclasse.it/content/uploads/2016/03/logo_veraclasse-1.png?x77233" class="logoimg" alt="VeraClasse"/>
					</a>
					<span class="page-title" id="page-title">Vacanza in House Boat a Venezia e laguna</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fcrociera%2Fvacanza-in-house-boat-a-venezia-e-laguna_54025%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Vacanza+in+House+Boat+a+Venezia+e+laguna&url=https%3A%2F%2Fwww.veraclasse.it%2Fviaggi%2Fcrociera%2Fvacanza-in-house-boat-a-venezia-e-laguna_54025%2F&via=anteksiler" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
						<a href="http://pinterest.com/pin/create/link/?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/&amp;media=https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-e1554799757165.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up dark ">
	<div class="row full-width-row">
		<div class="small-12 medium-5 large-5 columns">
		</div>
		<div class="small-12 medium-7 large-7 columns text-right">
			<div class="row">
				<div class="small-12 medium-8 large-8 columns">
					<div id="social_topbar">
						<ul class="sf-menu right-menu">
							<li>
								<a href="https://www.veraclasse.it/newsletter" title="Iscriviti alla Newsletter" target="_blank" rel="nofollow" style="font-size:14px;">
									<span style="text-transform:lowercase;">newsletter</span>
								</a>
							</li>
							<li>
								<a href="https://www.facebook.com/veraclasse" target="_blank" rel="nofollow" title="Facebook">
									<i class="fa fa-facebook" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://www.pinterest.com/veraclassemag/" target="_blank" rel="nofollow" title="Pinterest">
									<i class="fa fa-pinterest-p" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://twitter.com/VeraClasse" target="_blank" rel="nofollow" title="Twitter">
									<i class="fa fa-twitter" aria-hidden="true"></i>
								</a>
							</li>
							<li>
								<a href="https://plus.google.com/+veraclasse/posts" target="_blank" rel="nofollow" title="Google+">
									<i class="fa fa-google-plus" aria-hidden="true"></i>
								</a>
							</li>
						</ul>
					</div>
				</div>
				<div class="small-12 medium-4 large-4 columns">
					<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner" id="header_skin">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="small-8 large-8 large-centered xlarge-8 large-text-center columns logo">
						<a href="https://www.veraclasse.it/" class="logolink">
				<img src="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png?x77233" class="logoimg" alt="VeraClasse"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
    <div class="row">
         <!-- nuovo adv 106 -->			<!-- /347211195/DFP_LEADERBOARD_MOBILE -->
			<div id="leaderboard_mobile" class="leaderboard_mobile">
				<div id='div-gpt-ad-1510937470684-0'>
					<script>
						if ((width_dfp<640 && dfpReadCookie("close-adv-div-gpt-ad-1510937470684-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510937470684-0'); });
						}
					</script>
				</div>
			</div>
				  </div>
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder text-center" id="menu_width">
				        <ul id="menu-menu-principale-1" class="sf-menu style2">
					                			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/destinazioni/" title="Destinazioni">
                    			 Destinazioni                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="/viaggi/africa/" title="Destinazioni Africa">
                                Africa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/asia/" title="Destinazioni Asia">
                                Asia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/centro-america/" title="Destinazioni Centro America">
                                Centro America                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/europa/" title="Destinazioni Europa">
                                Europa                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/italia/" title="Destinazioni Italia">
                                Italia                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/medio-oriente/" title="Destinazioni Medio Oriente">
                                Medio Oriente                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/nord-america/" title="Destinazioni Nordamerica">
                                Nordamerica                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/oceania/" title="Destinazioni Oceania">
                                Oceania                              </a>
                            </li>
                                                      <li>
                              <a href="/viaggi/sud-america/" title="Destinazioni Sudamerica">
                                Sudamerica                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                          </ul>
                                                      <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Vacanza in House Boat a Venezia e laguna                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/rivau-changxichung-36-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Tra i giardini di Castello di Rivau, arte contemporanea e tulipani                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/rocchetta-mattei-il-castello-dei-misteri_54011/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/castello-esoterico-rocchetta-6-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Rocchetta Mattei, il Castello dei Misteri                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/viaggi/" title="Viaggi">
                    			 Viaggi                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/week-end/" title="Viaggi Week End">
                                Week End                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/famiglia/" title="Viaggi Famiglia">
                                Famiglia                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/mare-e-isole/" title="Viaggi Mare e Isole">
                                Mare e Isole                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/terme/" title="Viaggi Terme">
                                Terme                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/montagna/" title="Viaggi Montagna">
                                Montagna                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/neve-e-sci/" title="Viaggi Neve e Sci">
                                Neve e Sci                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/cultura/" title="Viaggi Cultura">
                                Cultura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/bici/" title="Viaggi Bici">
                                Bici                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/natura/" title="Viaggi Natura">
                                Natura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/crociera/" title="Viaggi Crociera">
                                Crociera                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/avventura/" title="Viaggi Avventura">
                                Avventura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/viaggi/safari/" title="Viaggi Safari">
                                Safari                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Vacanza in House Boat a Venezia e laguna                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/rivau-changxichung-36-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Tra i giardini di Castello di Rivau, arte contemporanea e tulipani                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/rocchetta-mattei-il-castello-dei-misteri_54011/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/castello-esoterico-rocchetta-6-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Rocchetta Mattei, il Castello dei Misteri                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/hotel/" title="Hotel">
                    			 Hotel                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/alberghi/" title="Hotel Alberghi">
                                Alberghi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/experience/" title="Hotel Experience">
                                Experience                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/luxury/" title="Hotel Luxury">
                                Luxury                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/hotel/spa/" title="Hotel SPA">
                                SPA                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/rivau-changxichung-36-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Tra i giardini di Castello di Rivau, arte contemporanea e tulipani                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/hotel/una-vacanza-in-trentino-nel-parco-delladamella-con-vista-lago_53799/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/03/Nembia-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Una vacanza in Trentino nel Parco dell'Adamella con vista lago                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/hotel/ca-pisani-il-900-ritrovato-unesclusiva-mostra-a-venezia_53502/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/bB6pfW2w-1170x550.jpeg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Ca' Pisani: il '900 ritrovato, un'esclusiva mostra a Venezia                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/lifestyle/" title="Lifestyle">
                    			 Lifestyle                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/consigli/" title="Lifestyle Consigli">
                                Consigli                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/eventi/" title="Lifestyle Eventi">
                                Eventi                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/ristoranti/" title="Lifestyle Ristoranti">
                                Ristoranti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/food/" title="Lifestyle Food">
                                Food                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/design-2/" title="Lifestyle Design">
                                Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/moda/" title="Lifestyle Moda">
                                Moda                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/lifestyle/must-have/" title="Lifestyle Must Have">
                                Must Have                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/festa-della-donna-perch-si-festeggia-l8-marzo_22353/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/03/mimosa-274206_1280-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Festa della donna: perché si festeggia l'8 marzo                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/valbruna-ristorante-e-bistrot-un-nome-e-due-anime_53301/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/bistrot-valbruna-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Valbruna Ristorante e Bistrot: un nome e due anime                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/lifestyle/il-ballo-del-doge-a-venezia-la-xxvi-edizione-del-gala-di-carnevale-piu-famoso-al-mondo_47675/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/01/00869-Il-Ballo-del-Doge-2017-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Il Ballo del Doge a Venezia: la XXVI edizione del galà di Carnevale più glamour al mondo                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/mostre/" title="Mostre">
                    			 Mostre                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-architettura/" title="Mostre Mostra Architettura">
                                Mostra Architettura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-design/" title="Mostre Mostra Design">
                                Mostra Design                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-fotografica/" title="Mostre Mostra Fotografica">
                                Mostra Fotografica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-grafica/" title="Mostre Mostra Grafica">
                                Mostra Grafica                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-pittura/" title="Mostre Mostra Pittura">
                                Mostra Pittura                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/mostre/mostra-scultura/" title="Mostre Mostra Scultura">
                                Mostra Scultura                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/mostre/a-firenze-la-mostra-fotografica-dedicata-a-david-bowie_53961/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/Schermata-2019-04-02-alle-14.52.43-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      A Firenze, la mostra fotografica dedicata a David Bowie                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/mostre/sergio-padova-a-bassano-del-grappa-larte-di-the-bank_54070/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/Schermata-2019-04-11-alle-15.24.05-844x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Sergio Padovani a Bassano del Grappa, L'invasione (di arte)                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/hotel/ca-pisani-il-900-ritrovato-unesclusiva-mostra-a-venezia_53502/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/bB6pfW2w-1170x550.jpeg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Ca' Pisani: il '900 ritrovato, un'esclusiva mostra a Venezia                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/ricette/" title="Ricette">
                    			 Ricette                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/antipasti/" title="Ricette Antipasti">
                                Antipasti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/cocktail/" title="Ricette Cocktail">
                                Cocktail                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/contorni/" title="Ricette Contorni">
                                Contorni                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/dessert/" title="Ricette Dessert">
                                Dessert                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/primi-piatti/" title="Ricette Primi piatti">
                                Primi piatti                              </a>
                            </li>
                                                      <li>
                              <a href="https://www.veraclasse.it/ricette/secondi-piatti/" title="Ricette Secondi piatti">
                                Secondi piatti                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/cavoletti-di-bruxelles-gratinati-al-forno_21445/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2013/10/brussel-sprouts-92240_1920-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Cavoletti di Bruxelles gratinati al forno                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/bastoncini-di-tofu_22787/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2014/05/avocado-salad-728612_1920-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Bastoncini di tofu in padella - Ricetta Vegan                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/ricette/fiori-di-zucca-deliziosi_21141/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2017/09/fiori-di-zucca-ripieni-1100x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Fiori di zucca ripieni con Asiago e Prosciutto                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
         
         
         
         
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/news/" title="News">
                    			 News                          </a>
                  				 

                </li>
              
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="/proposte/" title="Proposte">
                    			 Proposte                          </a>
                  				                    <ul class="sub-menu sotto_menu_news">  
                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32138 menu-item-category-75">
                        <ul class="sotto_menu_news_container">
                          <div class="sotto_menu_news_container_2">
                                                      <li>
                              <a href="https://www.veraclasse.it/tour-operator/" title="Proposte Tour Operator">
                                Tour Operator                              </a>
                            </li>
                                                    </div>
                            
                            <ul class="sotto_menu_news_container_3">
                                                          </ul>
                                                      <ul class="sotto_menu_news_container_3">
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Vacanza in House Boat a Venezia e laguna                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/02/rivau-changxichung-36-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Tra i giardini di Castello di Rivau, arte contemporanea e tulipani                                    </span>
                                  </a>
                                </li>
                                                              <li class="news_menu">
                                  <a href="https://www.veraclasse.it/viaggi/rocchetta-mattei-il-castello-dei-misteri_54011/">
                                    <span class="foto_news_menu" style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/castello-esoterico-rocchetta-6-1170x550.jpg);">
                                    </span>
                                    <span class="titolo_news_menu">
                                      Rocchetta Mattei, il Castello dei Misteri                                    </span>
                                  </a>
                                </li>
                                                          </ul>
                                
                        </ul>
                      </li>
                    </ul>
                   

                </li>
              
         
                         			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32122 menu-item-category-19 ">
                  				<a href="https://www.veraclasse.it/fotoviaggi/" title="Fotoviaggi">
                    			 Fotoviaggi                          </a>
                  				 

                </li>
              
          
             
            </ul>
							</nav>
		</div>
	</div>
</header>
<!-- End Header -->
	<div class="row" id="adv_header">
		<div class="small-12 medium-12 small-12 columns">

			<!-- nuovo adv 1 -->			<!-- /347211195/DFP_LEADERBOARD -->
		<div id='div-gpt-ad-1496325894536-0' class="leaderboard">
			<script>
				if (width_dfp>=640 || advInfomotoriTest) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325894536-0'); });
				}
			</script>
		</div>
		
		<!-- /347211195/masthead -->
		<div id='div-gpt-ad-1496325918399-0' class="masthead">
			<script>
				if (width_dfp>=640 || advInfomotoriTest) {
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325918399-0'); });
				}
			</script>
		</div>
						<!-- nuovo adv 105 -->			<div id='div-gpt-ad-1496325628209-0' class="fullbanner">
			  <script>
			     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325628209-0'); });
			  </script>
			</div>
		
		</div>
	</div>

	<div id="wrapper" class="open">
		
				<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-34876" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#"><span><i class="fa fa-plus"></i></span>Destinazioni</a>
<ul class="sub-menu">
	<li id="menu-item-34877" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li id="menu-item-34878" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li id="menu-item-34879" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li id="menu-item-34880" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li id="menu-item-34881" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li id="menu-item-34882" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-34883" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li id="menu-item-34884" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li id="menu-item-34885" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li id="menu-item-32489" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/"><span><i class="fa fa-plus"></i></span>Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-32503" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li id="menu-item-32495" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li id="menu-item-32496" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li id="menu-item-32501" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li id="menu-item-32497" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li id="menu-item-32499" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li id="menu-item-32493" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li id="menu-item-32491" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li id="menu-item-32498" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li id="menu-item-32492" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li id="menu-item-32490" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li id="menu-item-32500" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-32464" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/"><span><i class="fa fa-plus"></i></span>Hotel</a>
<ul class="sub-menu">
	<li id="menu-item-32465" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li id="menu-item-32565" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li id="menu-item-32566" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li id="menu-item-32467" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li id="menu-item-32468" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/"><span><i class="fa fa-plus"></i></span>Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-33718" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li id="menu-item-32471" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li id="menu-item-32478" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li id="menu-item-32472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li id="menu-item-32470" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li id="menu-item-32474" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li id="menu-item-32476" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li id="menu-item-32479" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/"><span><i class="fa fa-plus"></i></span>Mostre</a>
<ul class="sub-menu">
	<li id="menu-item-33719" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li id="menu-item-33720" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li id="menu-item-33721" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li id="menu-item-33722" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li id="menu-item-33723" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li id="menu-item-32481" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/"><span><i class="fa fa-plus"></i></span>Ricette</a>
<ul class="sub-menu">
	<li id="menu-item-32482" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li id="menu-item-32486" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li id="menu-item-32487" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li id="menu-item-32484" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li id="menu-item-32485" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li id="menu-item-32483" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li id="menu-item-32504" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li id="menu-item-33725" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul>										<div class="social-links">
								<a href="https://www.facebook.com/veraclasse" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://www.pinterest.com/veraclassemag/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://twitter.com/VeraClasse" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://plus.google.com/+veraclasse/posts" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
				<section id="content-container">
				<div class="click-capture"></div>		
				<div role="main" class="">	    			<script type='application/ld+json'>
	    			{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veraclasse.it\/viaggi\/crociera\/vacanza-in-house-boat-a-venezia-e-laguna_54025\/"},"name":"Vacanza in House Boat a Venezia e laguna","image":{"@type":"ImageObject","url":"https:\/\/www.veraclasse.it\/content\/uploads\/2019\/04\/House-Boat-AX3I2194-1170x550.jpg","width":1170,"height":550},"headline":"Itinerario nella laguna di Venezia a bordo con una barca a noleggio senza patente nautica","datePublished":"2019-04-15T10:43:34+02:00","dateModified":"2019-04-15T16:12:38+02:00","author":{"@type":"Person","name":"Alessio Sanavio"},"publisher":{"@type":"Organization","name":"Veraclasse","logo":{"@type":"ImageObject","url":"https:\/\/www.veraclasse.it\/content\/uploads\/2016\/03\/viaggi_veraclasse-1-1.png","width":500,"height":85}}}			</script>
			<div id="infinite-article" data-infinite="off" class="off">
<div class="row top-padding" style="background:#fff;">
	<div class="small-12 medium-12 small-12 columns" id="breadcrumbs">
		<!-- Breadcrumb NavXT 6.2.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to VeraClasse." href="https://www.veraclasse.it" class="home"><span property="name">VeraClasse</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Viaggi category archives." href="https://www.veraclasse.it/viaggi/" class="taxonomy category"><span property="name">Viaggi</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Crociera category archives." href="https://www.veraclasse.it/viaggi/crociera/" class="taxonomy category"><span property="name">Crociera</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Vacanza in House Boat a Venezia e laguna</span>	</div>
</div>
			<script>
var gallery_change_url=true;
</script>

<meta property="og:image" content="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg" />
<div class="row post-detail-row top-padding" data-equal=".equal, .sidebar" data-row-detection="true">
	<div class="small-12 medium-12 columns equal">
		<header class="post-title entry-header">
  			<h1 class="entry-title" itemprop="name headline">Vacanza in House Boat a Venezia e laguna</h1>			<p class="custom">
							</p>
  		</header>
  		<script>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</script>	
  		<figure class="post-gallery gallery-format-post">
  			<a name="form_contatti"></a>
	  						<ul class="gallery-top-lg image-gallery gallery list-unstyled cS-hidden" style="width:500px; height:500px; z-index:9999">
	  										<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0459-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0459-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0459-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0459-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2591-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2591-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2591-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2591-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0437-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0437-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0437-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0437-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2311-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2311-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2311-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2311-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0450-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0450-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0450-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0450-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2140-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2140-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2140-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2140-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0452-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0452-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0452-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0452-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2184-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2184-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2184-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2184-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2204-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2204-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2204-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2204-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2221-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2221-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2221-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2221-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0449-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0449-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0449-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0449-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2232-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2232-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2232-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2232-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2319-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2319-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2319-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2319-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2444-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2444-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2444-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2444-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2373-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2373-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2373-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2373-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2159-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2159-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2159-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2159-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2387-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2387-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2387-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2387-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0480-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0480-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0480-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0480-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2436-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2436-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2436-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2436-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2452-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2452-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2452-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2452-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2571-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2571-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2571-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2571-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2572-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2572-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2572-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2572-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2634-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2634-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2634-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2634-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2643-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2643-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2643-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2643-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2183-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2183-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2183-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2183-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2152-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2152-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2152-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2152-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2682-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2682-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2682-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2682-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2394-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2394-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2394-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2394-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2683-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2683-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2683-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2683-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2751-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2751-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2751-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2751-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2755-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2755-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2755-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2755-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0411-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0411-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0411-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0411-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2371-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2371-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2371-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2371-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0416-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0416-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0416-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0416-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2386-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2386-853x1280.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2386-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2386-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2389-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2389-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2389-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2389-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2177-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2177-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2177-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2177-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
											<li data-thumb="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0500-1170x550.jpg" style="width:500px; height:500px; z-index:9999">
							<!--<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/img/zoom.svg?x77233" />						-->
							<a href="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0500-1280x853.jpg?x77233" class="zoom-photo-gallery " title="Ingrandisci Foto">
								<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0500-1170x550.jpg?x77233" class="foto_slide_gallery" />
	       					</a>
	       					<div style="background-image:url(https://www.veraclasse.it/content/uploads/2019/04/House-Boat-DJI_0500-1170x550.jpg)" class="foto_slide_gallery_mobile"></div>
	       						        				</li>
										
					<li id="ultima_slide_gallery_correlati">							<a href="https://www.veraclasse.it/viaggi/natale-in-florida-crociera-negli-usa-a-bordo-di-una-houseboat_24033/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2014/11/florida-143844_1280-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Natale in Florida, crociera negli USA a bordo di una houseboat</span>
							<span class="titolo_correlati_mobile">Natale in Florida, crociera negli USA</span>
							</a>
													<a href="https://www.veraclasse.it/news/giro-del-mondo-costa-crociere_48350/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2018/02/00014885-Copia-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Il giro del mondo con Costa Crociere</span>
							<span class="titolo_correlati_mobile">Il giro del mondo con Costa</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/5-idee-romantiche-per-festeggiare-san-valentino_24389/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2018/02/eiffel-tower-3349075_1280-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">5 idee romantiche per festeggiare San Valentino</span>
							<span class="titolo_correlati_mobile">5 idee romantiche per festeggiare San</span>
							</a>
													<a href="https://www.veraclasse.it/viaggi/oceania-cruises-relax-cucina-raffinata_44347/" style="background-image:url(
								https://www.veraclasse.it/content/uploads/2017/05/foto-scaricate-18maggio2017-2332-570x300.jpg							);">

							
							<span class="titolo_correlati_desktop">Oceania Cruises: la crociera del relax e della cucina raffinata</span>
							<span class="titolo_correlati_mobile">Oceania Cruises: la crociera del relax</span>
							</a>
						</li>				</ul>
				<!--<ul id="social_gallery hide-for-small-only">
					<li>
						<a href="http://www.facebook.com/sharer.php?u=" target="_blank">
							<i class="fa fa-facebook-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://twitter.com/share?url=&amp;text=" target="_blank">
							<i class="fa fa-twitter-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="https://plus.google.com/share?url=" target="_blank">
							<i class="fa fa-google-plus-square" aria-hidden="true"></i>
						</a>
					</li>
					<li>
						<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" target="_blank">
							<i class="fa fa-pinterest-square" aria-hidden="true"></i>
						</a>
					</li>
				</ul>-->
  		</figure>
  	</div>
  </div>
  <div class="row post-detail-row top-padding">
  	<div class="small-12 medium-8 columns equal">
	  		  			  	<div class="post-content entry-content cf medium">
		  		<p>Itinerario nella laguna di Venezia a bordo con una barca a noleggio senza patente nautica</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"  target="_blank" ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x77233" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"  target=&quot;_blank&quot; ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?x77233" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/&amp;text=Vacanza%20in%20House%20Boat%20a%20Venezia%20e%20laguna%20"  target=&quot;_blank&quot; ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?x77233" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?x77233" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Vacanza%20in%20House%20Boat%20a%20Venezia%20e%20laguna&#038;body=%20https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?x77233" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>		  	</div>
	  			<a href="#" onclick="window.print()" id="stampa_articolo_alto" title="Stampa Articolo">
  			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
	  	<div class="post-content-container">
			<div class="post-content entry-content cf">
				<p>&nbsp;</p>
<p class="p1"><span class="s1"><i>Facendo questo lavoro capita di fare esperienze uniche e interessanti e quella di poter visitare la laguna veneta a bordo di una barca a noleggio, che non richiede patente nautica o esperienza pregressa di navigazione, rimarrà nella mia memoria per molto tempo. Da provare da soli o ancora meglio con amici.</i></span></p>																	<div class="foto_dentro_testo">
										<a href="#form_contatti">
											<img src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2591-1170x550.jpg?x77233" style="width:100%;margin-bottom:15px;">
										</a>
									</div>
															
<p>Il nostro tour parte da Lughignano, un piccolo paese in prossimità di Treviso dove la società House Boat ha una delle proprie basi. Il primo contatto con il mondo delle barche a noleggio inizia con una conferenza stampa (di ben tre ore!) nella quale vengono <strong>illustrate le diverse tappe</strong> che possono essere toccate nel tour e a seguire viene tenuta una piccola lezione di nautica che spiega i criteri fondamentali della navigazione fluviale e della sicurezza a bordo.<br />
L’attenta docenza, tenuta dallo staff, è di fondamentale importanza in quanto non serve alcuna patente nautica per condurre le barche a noleggio di <a href="https://www.houseboat.it/home" target="_blank" rel="noopener nofollow">Houseboat.it</a>. I mezzi infatti rientrano nelle condizioni per poter essere <strong>condotti senza alcuna licenza</strong> in quanto, per dimensioni e potenza, non richiedono alcun titolo di abilitazione.<br />
Se questo vi stupisce sappiate che è una particolarità del tutto italiana la condizione per cui è possibile condurre una barca di 10 metri senza immatricolazione o patente.<br />
Il tutto risiede nel concetto tutto italiano di “natante”, ovvero di una struttura galleggiante la cui lunghezza dello scafo (la parte galleggiante) resta entro i 10 metri. Questo porta quindi alla condizione di poter guidare mezzi la cui lunghezza totale è superiore ai 10 metri, come nel caso delle house boat a nostra disposizione.<br />
Quello che conta (oltre alla lunghezza della barca e alla distanza di navigazione dalla costa) è la <strong>potenza del motore</strong>, che nel nostro caso non supera i 40 CV, imposti come limite massimo dalla Legge.</p>
<h4>L’esperienza di vivere un viaggio in House Boat</h4>
<p>Devo ammettere che la nostra esperienza parte male. Non tanto per la conferenza stampa eccessivamente incentrata sui buyer presenti insieme alla stampa, nemmeno per <strong>l’accoglienza</strong> (sostanzialmente impeccabile) del personale, ma piuttosto per il meteo, semplicemente pessimo, che ha contraddistinto il nostro arrivo a Lughignano.<br />
Dopo mesi di siccità si è fatta viva la pioggia torrenziale e le condizioni ambientali sono molto complicate: piove a dirotto, tira vento, fa freddo e il livello del fiume è molto più alto del solito.<br />
Al quadro infelice si somma il sistema di riscaldamento della nostra house boat che non vuole partire e che ci costringe a passare la prima notte “sotto coperta” (in tutti i sensi).</p>
<h4>La partenza per la Laguna veneta</h4>
<p>L’indomani lo staff si trova a fronteggiare una situazione metereologica non prevista e il programma viene <strong>adattato</strong> alle condizioni facendo slittare la partenza di qualche ora, vuoi per attendere un meteo più favorevole, vuoi la necessità di mettere mani al webasto della nostra barca (il riscaldamento a bordo), elemento necessario per mantenere la temperatura entro un livello di confort.<br />
Dopo aver rimesso in ordine le cose a bordo della nostra barca e fatte alcune prove con le manovre principali, <strong>stabiliamo i ruoli a bordo</strong>, ci viene assegnata una (valida e simpatica) skipper e si parte con destinazione San Francesco del Deserto.</p>
<h3>La house boat</h3>
<p>La nostra casa galleggiante è una <em>Le Boat “Magnifique”</em>, una barca realizzata da un costruttore francese con 50 anni di esperienza nella navigazione fluviale che appartiene alla <strong>gamma Confort</strong> e che è dotata di quasi tutte le principali comodità che ci si aspetta di trovare a bordo. L’interno della barca a nostra disposizione è organizzato in due cabine a poppa (la parte posteriore), con bagni individuali e due cabine a prua (la parte anteriore), con bagno in comune. Ovviamente c’è acqua calda in abbondanza (riscaldata dal motore diesel) e una piccola cucina nella quale sono contenuti i principali elementi quali posate, piatti, pentole e un forno a microonde. Per cucinare c’è il gas e volendo c’è pure un forno. Niente lavastoviglie nella house boat fornita alla stampa così come dovrete pensare alla cambusa. <strong>L’organizzazione</strong> fornisce un cuscino, un asciugamano, lenzuola pulite e una coperta a testa.<br />
Per quanto riguarda la <strong>sicurezza</strong> si trova un rilevatore di monossido di carbonio e le dotazioni previste per Legge (giubbetti, etc. etc.).</p>
<h3>La navigazione nel fiume Sile</h3>
<p>Le prime ore di navigazione del nostro itinerario servono per prendere contatto con la barca e navigare in sicurezza: una lunga trasferta che parte dalla base logistica di Lughignano attraverso il fiume Sile e verso il cuore della Laguna. Un <strong>percorso</strong> di circa tre ore che si alterna tra campi coltivati, chiese, archeologia industriale e ville palladiane, che <strong>richiamano i tempi sfarzosi</strong> in cui i ricchi veneziani si imbarcavano su burchielli o sfarzose carrozze raggiungevano le case di villeggiatura sparse nella provincia e a contatto con il ricco fiume Sile. Nulla a che fare con gli angusti canali e le strette calli di <a href="https://www.veraclasse.it/viaggi/venezia/" target="_blank" rel="noopener">Venezia</a>, dove la luce era una rarità: le <strong>ville <a href="https://www.veraclasse.it/viaggi/veneto-italia/" target="_blank" rel="noopener">venete</a></strong> sono immerse nella natura e circondate da giardini ricchi e ben curati e la navigazione fluviale a bordo di una house boat vi permette di vedere queste meraviglie da una prospettiva unica ed esclusiva, con i tempi che meglio si addicono alle vostre esigenze.</p>
<p>Da fiume Sile, impratichiti ormai con le principali manovre, ci fermiamo per un brevissimo scalo tecnico a Burano per poi dirigerci verso San Francesco del Deserto: una piccola <strong>perla nascosta della Laguna</strong> dove possiamo ormeggiare e visitare il grande monastero oggi abitato da soli cinque frati francescani e utilizzato come luogo di ritiro spirituale. Il nome dell’isola prende ispirazione da San Francesco d’Assisi che arrivò sull’isola nel 1220 e l’attrazione merita una visita. Il breve tour ad offerta libera gode del supporto di <strong>un frate che spiega</strong> gli elementi principali del contesto. Vedrete il primo chiostro, una piccola chiesa e il giardino ben curato. Una minima parte rispetto alla totalità dell’isola ma questo è necessario per separare la zona turistica da quella di clausura, meditazione e riflessione.<br />
Dall’isola ormeggiamo a Sant’Erasmo dove ci attende una cena casereccia organizzata sul molo.</p>
<p>La seconda tappa del tour è a Burano, dove passeremo la notte in uno dei tanti ormeggi messi a disposizione dall’organizzazione. L’isola, situata al nord di Venezia, è famosa nel mondo non tanto per i vetri (che sono a Murano!) ma piuttosto per i merletti e per le piccole case colorate che si incontrano in ogni calle. La <strong>tradizione dei merletti</strong> nasce dall’esigenza della popolazione di un tempo, molto povera, che aveva bisogno di trovare un’attività parallela alla pesca e all’agricoltura. Le case hanno colori vivaci in quanto un tempo c’era molta nebbia e così l’unico modo per distinguere un’abitazione da un’altra era quello di avere delle <strong>costruzioni dai colori accesi,</strong> tutti diversi tra di loro. Questa colorazione così accesa ha persino dato il via ad una scuola di pittura che ha prosperato agli inizi del 1900.<br />
A Burano è d’obbligo una visita al museo del merletto, piccola chicca locale che ricostruisce la storia del prodotto tipico dell’isola veneta e ovviamente una foto alla chiesa di San Martino, che si caratterizza per il campanile curvo.</p>
<h3>Non solo Venezia! Itinerario libero o comandato?</h3>
<p>Il noleggio della house boat vi concede il lusso di poter decidere, anche quotidianamente, la destinazione. Immaginate, concettualmente, di possedere un camper e di poter navigare liberamente in ogni direzione consentita dalle regole di navigazione. Per <strong>facilitare l’organizzazione</strong> del viaggio vengono messi a disposizione una serie di itinerari (descritti in una dettagliata di guida che viene fornita unitamente al noleggio della barca) che vi faranno concentrare l’esperienza nell’esplorazione piuttosto che nell’organizzazione logistica. Del resto l’insieme delle regioni di Veneto e Friuli Venezia Giulia rappresenta la più vasta e strutturata rete di navigazione viale d’Italia e la scelta delle tappe potrebbe non essere così semplice.<br />
Grazie ad una <strong>importante rete di canali</strong> potete per esempio partire da Padova, da Treviso, da San Donà di Piave, Da Portogruaro oppure da Lughignano e raggiungere Grado oppure Chioggia, che sono i due estremi del tour. L’importante è non lasciare mai la zona lagunare e finire in mare, altrimenti si rischiano problemi.<br />
L’idea di fornire degli itinerari, che possono essere integrati con il servizio di noleggio di biciclette, aiuta quindi a capire i vantaggi e gli svantaggi dell’una o dell’altra tappa ma soprattutto fa presente che<strong> la Laguna non è rappresentata solo da Venezia</strong>, destinazione interessante ed unica, ma non necessariamente obbligatoria.</p>
<h4>I costi del noleggio di una house boat in laguna</h4>
<p>C’è da affrontare il discorso dei costi che tutto sommato è a vantaggio dell’operazione. Nel bilancio vanno inclusi i <strong>risparmi</strong> indotti dalla mancata spesa per ristoranti, traghetti ma soprattutto i mancati disagi e tutto quanto ruota attorno ad una vacanza di questo tipo in un contesto così fortemente denso di turismo e, impagabile, il lusso di vedere le località senza turisti – magari di sera o di mattina presto.<br />
Noleggiare una house boat in laguna è una operazione per molti – perché non viene richiesta alcuna patente – ma non per tutti, perché è chiaro che l’esclusività dell’esperienza si paga ad un prezzo che posso definire “proporzionato”.<br />
Per far bene i conti si deve tenere in <strong>considerazione</strong> il fatto che il costo va condiviso tra i partecipanti e se ripartito per esempio in sei quote, diventa una cosa tutto sommato accettabile, che certo non può essere confrontato con la settimana a Sharm el-Sheikh (ma, parliamoci chiaro, quel tipo di turismo fortunatamente va in Egitto e non in Laguna).<br />
Al costo di noleggio dovrete aggiungere il costo per le ore di navigazione (si stimano 25 ore di navigazione a settimana ma ovviamente si può navigare quanto si vuole), il costo del parcheggio della vostra vettura alla base (potete arrivarci in taxi ma ovviamente in auto è più comodo) e la cauzione (che può essere ridotta con l’assicurazione).<br />
Il costo <strong>include</strong> i tanti ormeggi in posizione strategica nelle diverse zone di interesse e soprattutto vi permette di accedere a zone affollate di turisti nei modi e nei tempi che preferite, nonché di soggiornarvi e viverle nei momenti in cui i vaporetti si svuotano.</p>
<h3>Conclusioni</h3>
<p>Aldilà di alcune condizioni da valutare con attenzione non posso che ammettere che la navigazione fluviale o in generale la navigazione in laguna per mezzo di una house boat a noleggio è un’<strong>esperienza unica</strong>, da provare e che sicuramente rimarrà nella vostra memoria per tanto tempo.<br />
Condurre la barca è per molti, ma non è per tutti. Mi permetto di ribadirlo anche se non voglio spaventare nessuno: con un pizzico di pazienza si possono maturare abilità forse inaspettate che vi porteranno a destreggiarvi in ogni condizione ma soprattutto in massima sicurezza, che poi è la cosa fondamentale. Del resto il contesto è <strong>semplice</strong>, non presenta complicazioni di carattere logistico e il traffico è in molti tratti praticamente nullo.<br />
La quasi totale assenza di moto ondoso rende il viaggio una passeggiata nella natura, tra le calli (ove possibile) e circondati da storia e arte e soprattutto vi permette di raggiungere, visitare e soggiornare in luoghi che altrimenti sareste costretti a vivere insieme alla ressa che caratterizza la maggior parte dei posti qui in laguna.<br />
L’esperienza è davvero unica, ve la ricorderete per molto tempo e vale la pena di essere <strong>vissuta</strong>.</p>
<p><em>Una piccola nota finale.</em><br />
<em>No, non potete navigare in Canal Grande. Ve lo dico perché è la prima domanda che tutti fanno all’organizzazione.</em></p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"  target="_blank" ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?x77233" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"  target=&quot;_blank&quot; ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?x77233" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/&amp;text=Vacanza%20in%20House%20Boat%20a%20Venezia%20e%20laguna%20"  target=&quot;_blank&quot; ><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?x77233" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?x77233" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Vacanza%20in%20House%20Boat%20a%20Venezia%20e%20laguna&#038;body=%20https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/"><img src="https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?x77233" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div></p>							
			</div>
		</div>
		<a href="#" onclick="window.print()" id="stampa_articolo_basso" title="Stampa Articolo">		
			<i class="fa fa-print" aria-hidden="true"></i> <span>Stampa</span>
		</a>
		<div id="hashtag">
			<a href="https://www.veraclasse.it/viaggi/crociera/">#Crociera </a><a href="https://www.veraclasse.it/viaggi/cultura/">#Cultura </a><a href="https://www.veraclasse.it/viaggi/famiglia/">#Famiglia </a><a href="https://www.veraclasse.it/viaggi/">#Viaggi </a><a href="https://www.veraclasse.it/viaggi/week-end/">#Week End </a><a href="https://www.veraclasse.it/viaggi/friuli-venezia-giulia/">#Friuli-Venezia Giulia </a><a href="https://www.veraclasse.it/viaggi/italia/">#Italia </a><a href="https://www.veraclasse.it/viaggi/veneto-italia/">#Veneto </a><a href="https://www.veraclasse.it/viaggi/venezia/">#Venezia </a>		</div>
		

 
<section class="post-author">
		<a href="https://www.veraclasse.it/author/alessio-sanavio/">			
			<img src="https://www.veraclasse.it/content/uploads/2018/01/15723562_1367711316602093_7877442298236861967_o-150x150.jpg?x77233" width="82" height="82" alt="Alessio Sanavio" class="avatar avatar-82 wp-user-avatar wp-user-avatar-82 alignnone photo" />		</a>
		<a href="https://www.veraclasse.it/author/alessio-sanavio/" title="Articoli scritti da: Alessio Sanavio" rel="author">Alessio Sanavio</a></section>

	</div>
	
<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
    
		<div class="adv_margin_bottom">
		<!-- nuovo adv 103 -->			<div id='div-gpt-ad-1497613376903-0' class="bottone">
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497613376903-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 104 -->			<div id='div-gpt-ad-1496325660404-0' class="halfpage">
			  <script>
			      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325660404-0'); });
			  </script>
			</div>
			</div>
	<div class="adv_margin_bottom">
		<!-- nuovo adv 2 -->			<!-- /347211195/DFP_BOX -->
			<div id='div-gpt-ad-1496325263331-0' class="box box-adv">
				<script>
				
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325263331-0'); });
					
				</script>
			</div>	
				</div>
	
		<div id="thb_latestimages_widget-3" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li class="post listing post-54025 type-post status-publish format-gallery has-post-thumbnail hentry category-crociera category-cultura category-famiglia category-viaggi category-week-end post_format-post-format-gallery regioni-friuli-venezia-giulia regioni-italia regioni-veneto-italia regioni-venezia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" rel="bookmark" title="Vacanza in House Boat a Venezia e laguna">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2019/04/House-Boat-AX3I2194-80x75.jpg?x77233" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Vacanza in House Boat a Venezia e laguna" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/crociera/vacanza-in-house-boat-a-venezia-e-laguna_54025/" title="Vacanza in House Boat a Venezia e laguna">Vacanza in House Boat a Venezia e laguna</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/alessio-sanavio/" title="Articoli scritti da: Alessio Sanavio" rel="author">Alessio Sanavio</a></strong>
		<!-- 		<time class="time" datetime="2019-04-15T10:43:34+00:00" itemprop="datePublished" content="2019-04-15T10:43:34+00:00">5 ore ago</time>
		<meta itemprop="dateModified" content="2019-04-15T16:12:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-53578 type-post status-publish format-gallery has-post-thumbnail hentry category-alberghi category-famiglia category-natura category-viaggi post_format-post-format-gallery regioni-europa regioni-francia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/" rel="bookmark" title="Tra i giardini di Castello di Rivau, arte contemporanea e tulipani">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2019/02/rivau-changxichung-36-80x75.jpg?x77233" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rivau-changxichung-36" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/tulipani-da-ammirare-e-da-assaporare-al-castello-di-rivau_53578/" title="Tra i giardini di Castello di Rivau, arte contemporanea e tulipani">Tra i giardini di Castello di Rivau, arte contemporanea e tulipani</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/federica-ferrara/" title="Articoli scritti da: Federica Ferrara" rel="author">Federica Ferrara</a></strong>
		<!-- 		<time class="time" datetime="2019-04-13T11:03:34+00:00" itemprop="datePublished" content="2019-04-13T11:03:34+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" content="2019-04-05T11:12:17+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li><li class="post listing post-54011 type-post status-publish format-gallery has-post-thumbnail hentry category-avventura category-cultura category-famiglia category-viaggi category-week-end post_format-post-format-gallery regioni-bologna regioni-emilia-romagna-italia regioni-italia" role="article">
		<figure class="post-gallery">
				<a href="https://www.veraclasse.it/viaggi/rocchetta-mattei-il-castello-dei-misteri_54011/" rel="bookmark" title="Rocchetta Mattei, il Castello dei Misteri">
			<img width="80" height="75" src="https://www.veraclasse.it/content/uploads/2019/04/castello-esoterico-rocchetta-10-80x75.jpg?x77233" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="castello esoterico rocchetta" itemprop="image" />		</a>
	</figure>
		<div class="listing-content">
					<aside class="post-category"><a href="https://www.veraclasse.it/viaggi/" class="single_category_title category-link-13" title="Viaggi">Viaggi</a></aside>
				<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://www.veraclasse.it/viaggi/rocchetta-mattei-il-castello-dei-misteri_54011/" title="Rocchetta Mattei, il Castello dei Misteri">Rocchetta Mattei, il Castello dei Misteri</a></h6>			
		</header>
					<aside class="post-bottom-meta">
					<strong rel="author" itemprop="author"><a href="https://www.veraclasse.it/author/grazia-musumeci/" title="Articoli scritti da: Grazia Musumeci" rel="author">Grazia Musumeci</a></strong>
		<!-- 		<time class="time" datetime="2019-04-10T16:00:30+00:00" itemprop="datePublished" content="2019-04-10T16:00:30+00:00">5 giorni ago</time>
		<meta itemprop="dateModified" content="2019-04-11T16:10:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="VeraClasse">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.veraclasse.it/content/uploads/2016/03/viaggi_veraclasse-1-1.png">
			</span>
			
		</span>
	 -->	
							</aside>
				</div>
</li></ul></div>	<div class="widget cf widget_latestimages" id="box_viaggi_col_dx">
	<strong>Viaggi</strong>
	<ul>
					<li>
				<a href="https://www.veraclasse.it/viaggi/avventura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/avventura.svg?x77233" title="Avventura" width="30" />
					Avventura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/bici/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/bici.svg?x77233" title="Bici" width="30" />
					Bici				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/crociera/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/crociera.svg?x77233" title="Crociera" width="30" />
					Crociera				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/cultura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/cultura.svg?x77233" title="Cultura" width="30" />
					Cultura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/famiglia/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/famiglia.svg?x77233" title="Famiglia" width="30" />
					Famiglia				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/mare-e-isole/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/mare-e-isole.svg?x77233" title="Mare e Isole" width="30" />
					Mare e Isole				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/montagna/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/montagna.svg?x77233" title="Montagna" width="30" />
					Montagna				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/natura/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/natura.svg?x77233" title="Natura" width="30" />
					Natura				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/neve-e-sci/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/neve-e-sci.svg?x77233" title="Neve e Sci" width="30" />
					Neve e Sci				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/safari/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/safari.svg?x77233" title="Safari" width="30" />
					Safari				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/terme/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/terme.svg?x77233" title="Terme" width="30" />
					Terme				</a>
			</li>
					<li>
				<a href="https://www.veraclasse.it/viaggi/week-end/">
					<img src="https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/icone_viaggi/week-end.svg?x77233" title="Week End" width="30" />
					Week End				</a>
			</li>
			</ul>
</div>		
	<div class="sidebar_inner fixed-me">
		<div class="adv_margin_bottom">
			<!-- nuovo adv 3 -->			<!-- /347211195/DFP_BOX_2 -->
			<div id='div-gpt-ad-1499161852643-0' class="box box-adv">
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499161852643-0'); });
				</script>
			</div>	
					</div>
	</div>
				
</aside>					<div class="small-12 columns">
			  <aside class="related-posts cf hide-on-print">
    <h4 class="related-title">Ultime News</h4>
    <div class="row">
      <div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Itinerario tra i castelli del Friuli" href="https://www.veraclasse.it/viaggi/itinerario-tra-i-castelli-del-friuli_53753/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2019/03/DSCN9192-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Itinerario tra i castelli del Friuli" /></a></figure><aside class="post-category"><a title="Hotel" class="single_category_title category-link-13" href="https://www.veraclasse.it/hotel/">Hotel</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Itinerario tra i castelli del Friuli" href="https://www.veraclasse.it/viaggi/itinerario-tra-i-castelli-del-friuli_53753/">Itinerario tra i castelli del Friuli</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="I Casoni di Marano Lagunare: storie di pescatori tra Lignano e Grado" href="https://www.veraclasse.it/viaggi/casoni-marano-lagunare-storie-pescatori-lignano-grado_35597/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2016/07/Riserva-Foci-Stella-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="casoni marano lagunare" /></a></figure><aside class="post-category"><a title="Natura" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/natura/">Natura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="I Casoni di Marano Lagunare: storie di pescatori tra Lignano e Grado" href="https://www.veraclasse.it/viaggi/casoni-marano-lagunare-storie-pescatori-lignano-grado_35597/">I Casoni di Marano Lagunare: storie di pescatori tra Lignano e Grado</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Ristorante Là di Moret a Udine" href="https://www.veraclasse.it/lifestyle/ristoranti/ristorante-la-di-moret-a-udine_50071/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/07/1-Famiglia-Marini-Ristorante-Al-Fogolar-L-di-Moret-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="12 Stefano Basello e Brigata" /></a></figure><aside class="post-category"><a title="Hotel" class="single_category_title category-link-13" href="https://www.veraclasse.it/hotel/">Hotel</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Ristorante Là di Moret a Udine" href="https://www.veraclasse.it/lifestyle/ristoranti/ristorante-la-di-moret-a-udine_50071/">Ristorante Là di Moret a Udine</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Castello di Spessa nel Collio: itinerario in Friuli" href="https://www.veraclasse.it/viaggi/castello-spessa-nel-collio-itinerario-friuli_49607/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/05/1-Castello-di-Spessa-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="collio-spessa" /></a></figure><aside class="post-category"><a title="Famiglia" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Castello di Spessa nel Collio: itinerario in Friuli" href="https://www.veraclasse.it/viaggi/castello-spessa-nel-collio-itinerario-friuli_49607/">Castello di Spessa nel Collio: itinerario in Friuli</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="A Cividale del Friuli, città patrimonio Unesco, due giornate dedicate al vino" href="https://www.veraclasse.it/lifestyle/cividale-del-friuli-citta-patrimonio-unesco-due-giornate-dedicate-al-vino_49500/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/05/friuli-3-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Eventi" class="single_category_title category-link-13" href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="A Cividale del Friuli, città patrimonio Unesco, due giornate dedicate al vino" href="https://www.veraclasse.it/lifestyle/cividale-del-friuli-citta-patrimonio-unesco-due-giornate-dedicate-al-vino_49500/">A Cividale del Friuli, città patrimonio Unesco, due giornate dedicate al vino</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Castello di Spessa, viaggio in Friuli tra vigne e campi da golf" href="https://www.veraclasse.it/hotel/castello-spessa-viaggio-friuli-vigne-campi-golf_49421/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/05/spessa-570x300.png?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Alberghi" class="single_category_title category-link-13" href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Castello di Spessa, viaggio in Friuli tra vigne e campi da golf" href="https://www.veraclasse.it/hotel/castello-spessa-viaggio-friuli-vigne-campi-golf_49421/">Castello di Spessa, viaggio in Friuli tra vigne e campi da golf</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Visitare il Castello di Cordovado: uno dei borghi più belli d&#8217;Italia in Friuli Venezia Giulia" href="https://www.veraclasse.it/viaggi/visitare-il-castello-di-cordovado-uno-dei-borghi-piu-belli-d-italia-in-friuli-venezia-giulia_48926/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2018/04/cordovado-2-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /></a></figure><aside class="post-category"><a title="Famiglia" class="single_category_title category-link-13" href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Visitare il Castello di Cordovado: uno dei borghi più belli d&#8217;Italia in Friuli Venezia Giulia" href="https://www.veraclasse.it/viaggi/visitare-il-castello-di-cordovado-uno-dei-borghi-piu-belli-d-italia-in-friuli-venezia-giulia_48926/">Visitare il Castello di Cordovado: uno dei borghi più belli d&#8217;Italia in Friuli Venezia Giulia</a></h6></header</article></div><div class="small-6 medium-6 large-3 columns"><article class="post style1 solo post-43169 type-post status-publish format-gallery has-post-thumbnail hentry category-viaggi tag-benessere post_format-post-format-gallery regioni-asia regioni-giordania regioni-medio-oriente"><figure class="post-gallery"><a title="Maria Teresa d’Austria, a Trieste una mostra per celebrarne la grandezza" href="https://www.veraclasse.it/mostre/maria-teresa-daustria-trieste-una-mostra-per-celebrarne-la-grandezza_45881/"><img width="570" height="300" src="https://www.veraclasse.it/content/uploads/2017/10/fotoRevoltella-e1491303310829-570x300.jpg?x77233" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Maria-Teresa-d&#039;Austria-Trieste" /></a></figure><aside class="post-category"><a title="Mostra Pittura" class="single_category_title category-link-13" href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></aside><header class="post-title entry-header"><h6 class="entry-title"><a title="Maria Teresa d’Austria, a Trieste una mostra per celebrarne la grandezza" href="https://www.veraclasse.it/mostre/maria-teresa-daustria-trieste-una-mostra-per-celebrarne-la-grandezza_45881/">Maria Teresa d’Austria, a Trieste una mostra per celebrarne la grandezza</a></h6></header</article></div>    </div>
  </aside>
		</div>
			</div>	</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<nav id="accordion">
							<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.veraclasse.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Cerca..." class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->						</nav>
					</div>
				</div>
				<div class="row show-for-small-only" style="padding-top:15px">
					<div class="small-12 columns">
						<section id='eg1' class="ladder tree">
							<div class="menu-nav"><ul id="menu-menu-mobile-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34876"><a href="#">Destinazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34877"><a href="/viaggi/africa/">Africa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34878"><a href="/viaggi/asia/">Asia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34879"><a href="/viaggi/centro-america/">Centro America</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34880"><a href="/viaggi/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34881"><a href="/viaggi/italia/">Italia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34882"><a href="/viaggi/medio-oriente/">Medio Oriente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34883"><a href="/viaggi/nord-america/">Nordamerica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34884"><a href="/viaggi/oceania/">Oceania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34885"><a href="/viaggi/sud-america/">Sudamerica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32489 menu-item-category-13"><a href="https://www.veraclasse.it/viaggi/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32503 menu-item-category-1643"><a href="https://www.veraclasse.it/viaggi/week-end/">Week End</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32495 menu-item-category-1641"><a href="https://www.veraclasse.it/viaggi/famiglia/">Famiglia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32496 menu-item-category-1638"><a href="https://www.veraclasse.it/viaggi/mare-e-isole/">Mare e Isole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32501 menu-item-category-1642"><a href="https://www.veraclasse.it/viaggi/terme/">Terme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32497 menu-item-category-1637"><a href="https://www.veraclasse.it/viaggi/montagna/">Montagna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32499 menu-item-category-1639"><a href="https://www.veraclasse.it/viaggi/neve-e-sci/">Neve e Sci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32493 menu-item-category-69"><a href="https://www.veraclasse.it/viaggi/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32491 menu-item-category-1640"><a href="https://www.veraclasse.it/viaggi/bici/">Bici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32498 menu-item-category-73"><a href="https://www.veraclasse.it/viaggi/natura/">Natura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32492 menu-item-category-37"><a href="https://www.veraclasse.it/viaggi/crociera/">Crociera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32490 menu-item-category-68"><a href="https://www.veraclasse.it/viaggi/avventura/">Avventura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32500 menu-item-category-71"><a href="https://www.veraclasse.it/viaggi/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32464 menu-item-category-18"><a href="https://www.veraclasse.it/hotel/">Hotel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32465 menu-item-category-34"><a href="https://www.veraclasse.it/hotel/alberghi/">Alberghi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32565 menu-item-category-1652"><a href="https://www.veraclasse.it/hotel/experience/">Experience</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566 menu-item-category-1651"><a href="https://www.veraclasse.it/hotel/luxury/">Luxury</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32467 menu-item-category-35"><a href="https://www.veraclasse.it/hotel/spa/">SPA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32468 menu-item-category-16"><a href="https://www.veraclasse.it/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33718 menu-item-category-1655"><a href="https://www.veraclasse.it/lifestyle/consigli/">Consigli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32471 menu-item-category-52"><a href="https://www.veraclasse.it/lifestyle/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32478 menu-item-category-54"><a href="https://www.veraclasse.it/lifestyle/ristoranti/">Ristoranti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32472 menu-item-category-50"><a href="https://www.veraclasse.it/lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32470 menu-item-category-81"><a href="https://www.veraclasse.it/lifestyle/design-2/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32474 menu-item-category-10"><a href="https://www.veraclasse.it/lifestyle/moda/">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32476 menu-item-category-51"><a href="https://www.veraclasse.it/lifestyle/must-have/">Must Have</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32479 menu-item-category-53"><a href="https://www.veraclasse.it/mostre/">Mostre</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33719 menu-item-category-1801"><a href="https://www.veraclasse.it/mostre/mostra-architettura/">Mostra Architettura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33720 menu-item-category-1802"><a href="https://www.veraclasse.it/mostre/mostra-fotografica/">Mostra Fotografica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33721 menu-item-category-1803"><a href="https://www.veraclasse.it/mostre/mostra-grafica/">Mostra Grafica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722 menu-item-category-1799"><a href="https://www.veraclasse.it/mostre/mostra-pittura/">Mostra Pittura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723 menu-item-category-1800"><a href="https://www.veraclasse.it/mostre/mostra-scultura/">Mostra Scultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32481 menu-item-category-17"><a href="https://www.veraclasse.it/ricette/">Ricette</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32482 menu-item-category-62"><a href="https://www.veraclasse.it/ricette/antipasti/">Antipasti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32486 menu-item-category-63"><a href="https://www.veraclasse.it/ricette/primi-piatti/">Primi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32487 menu-item-category-64"><a href="https://www.veraclasse.it/ricette/secondi-piatti/">Secondi piatti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32484 menu-item-category-65"><a href="https://www.veraclasse.it/ricette/contorni/">Contorni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32485 menu-item-category-66"><a href="https://www.veraclasse.it/ricette/dessert/">Dessert</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32483 menu-item-category-67"><a href="https://www.veraclasse.it/ricette/cocktail/">Cocktail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32504 menu-item-category-84"><a href="https://www.veraclasse.it/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33725"><a href="https://www.veraclasse.it/tour-operator/">Tour Operator</a></li>
</ul></div>						</section>
					</div>
				</div>
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="https://www.veraclasse.it/" class="logolink">
									<img src="https://www.veraclasse.it/content/uploads/2016/03/veraclasse_footer.png?x77233" class="logoimg" alt="VeraClasse"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-32208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32208"><a href="https://www.veraclasse.it/redazione/">Redazione</a></li>
<li id="menu-item-32205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32205"><a href="https://www.veraclasse.it/advertising/">Advertising</a></li>
<li id="menu-item-32206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32206"><a href="https://www.veraclasse.it/partners/">Partners</a></li>
<li id="menu-item-32207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32207"><a href="https://www.veraclasse.it/privacy/">Privacy</a></li>
<li id="menu-item-32210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32210"><a href="https://www.veraclasse.it/diventa-reporter/">Diventa Reporter</a></li>
<li id="menu-item-32451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32451"><a href="https://www.veraclasse.it/autori/">Contributors</a></li>
</ul></div>	
							<p>
																Vera Classe è una testata di Caval Service S.r.l. (P.IVA 02514810247) - Registrazione Tribunale di Vicenza n°1135 del 02/08/2006 - Infomotori.com - Luxury Map<br />
								Content Caval Service Group - Founded by Ivana Gabriella Cenci and Carlo Valente<br />
								Tutti i contenuti sono soggetti alle leggi sul copyright © 2019							</p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->

	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.veraclasse.it/wordpress/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/css/ssba.css?x77233' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.veraclasse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/contact-form-7/includes/js/scripts.js?x77233'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/instagram-feed/js/sb-instagram.min.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/plugins/simple-share-buttons-adder/js/ssba.js?x77233'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/lightslider.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp-child/assets/js/adblock-popup.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/vendor.min.js?x77233'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.veraclasse.it\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.veraclasse.it/content/themes/goodlife-wp/assets/js/app.min.js?x77233'></script>
<script type='text/javascript' src='https://www.veraclasse.it/wordpress/wp-includes/js/wp-embed.min.js?x77233'></script>

<!-- nuovo adv 15 -->   <!-- /347211195/DFP_FIXEDFOOTER -->

		    <div id="container_fixedfooter" class="fixedfooter hide-for-small-only" data-closable>
		    		<div id='div-gpt-ad-1496325568975-0'>
		        		<script>
		            		if ((width_dfp>=1024 && dfpReadCookie("close-adv-div-gpt-ad-1496325568975-0")!="true") || advInfomotoriTest) {
		               		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496325568975-0'); });
		            		}
		        		</script>
		        	</div>		        
		        <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
		            <span aria-hidden="true">&times;</span>
		        </button>
		    </div>  

					
<!-- nuovo adv DFP_LABEL -->
<!-- nuovo adv 101 -->			
			<!-- /347211195/DFP_OVERLAY desktop tablet -->
			<div id="container_overlay_desktop_tablet" class="overlay_desktop_tablet overlayadv" data-closable>
				<div id='div-gpt-ad-1498047350094-0'>
					<script>
						if ((width_dfp>=640 && dfpReadCookie("close-adv-div-gpt-ad-1498047350094-0")!="true") || advInfomotoriTest) {
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498047350094-0'); });
						}
					</script>
				</div>
				<button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
					<span aria-hidden="true">&times;</span>
				</button>
			</div>

		
<!-- DO TO Delete -->

<!-- nuovo adv 102 -->			<!-- /347211195/DFP_STRIP_FOOTER -->
			<div id="container_stripfooter" class="stripfooter show-for-small-only" data-closable>
			     <div id='div-gpt-ad-1496326095167-0'>        
			        <script>
			            if ((width_dfp<=639 && dfpReadCookie("close-adv-div-gpt-ad-1496326095167-0")!="true")  || advInfomotoriTest) {
			                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496326095167-0'); });
			            }
			        </script>
			        
			    </div>  
			    <button class="close-button close-button-dfp" aria-label="Dismiss alert" type="button" data-close>
			            <span aria-hidden="true">&times;</span>
			        </button>
		    </div>	
    		

<script>

	$("#eg1 li ul").slideToggle(); // hide all nested lists
	$("#eg1 li ul").prev("a").click(function(){ // add fn to list items that have a nested list
	    $(this).next("ul").slideToggle(100); // show/hide the nested list
	    return false; // prevent scrolling
	});

	function hide(obj) {

	    var el = document.getElementById(obj);

	        el.style.display = 'none';

	}
</script>

    <link href="/content/themes/goodlife-wp-child/assets/lightGallery/dist/css/lightgallery.min.css?x77233" rel="stylesheet">
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/picturefill.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lightgallery.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-fullscreen.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-thumbnail.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-autoplay.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-zoom.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-hash.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/dist/js/lg-pager.min.js?x77233"></script>
    <script src="/content/themes/goodlife-wp-child/assets/lightGallery/lib/jquery.mousewheel.min.js?x77233"></script>
    <script>
	 function slugify(text)
	 {
	   return text.toString().toLowerCase()
	     .replace(/\s+/g, '-')           // Replace spaces with -
	     .replace(/[^\w\-]+/g, '')       // Remove all non-word chars
	     .replace(/\-\-+/g, '-')         // Replace multiple - with single -
	     .replace(/^-+/, '')             // Trim - from start of text
	     .replace(/-+$/, '');            // Trim - from end of text
	 }

    var changeFotoUrl=function(indice_foto) {
      	if (indice_foto>1) {
      		var newurl=currenturl+"foto-"+indice_foto+"/";
      		if (typeof immaginiGallery!="undefined")
      			newurl=currenturl+"vcfoto-"+indice_foto+"-"+slugify(immaginiGallery["dida"][indice_foto-1])+"/";
          	try {
          		window.history.pushState("","", newurl);
          	} catch (err) {}
          	
      	}
      	else {
      		try {
              	window.history.pushState("","", currenturl);
      		} catch (err) {}
      	}

  	}
    var lg=jQuery('.gallery-top-lg').lightGallery({
        thumbnail: true,
        selector: "a",
        hash:false
    });  
    lg.on('onAfterSlide.lg',function(event, prevIndex, index, fromTouch, fromThumb){
    	if (typeof(gallery_change_url)!=="undefined" && gallery_change_url) {
    	 var numero_foto=index+1;
			if (typeof(numero_foto)!=="undefined") {
					changeFotoUrl(numero_foto);
			}
        googletag.pubads().refresh();
        ga('send', {
          hitType: 'pageview',
          page: location.pathname
        });
    	}
        
    });
	//per il form se c'è
    jQuery("[name='link-struttura']").val(window.location.href);
    </script>  

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1351/2005 objects using memcached
Page Caching using memcached (SSL caching disabled) 
Database Caching 94/147 queries in 2.288 seconds using memcached

Served from: www.veraclasse.it @ 2019-04-15 16:12:48 by W3 Total Cache
-->